<!DOCTYPE html><html lang="pt-br" class="" data-skin="light"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig,revenue){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];var pix={type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig};if(typeof revenue!=='undefined'){pix.revenue=revenue;}
pixels.push(pix);}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}});}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false;}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=6', false, [], true, false, true, false);</script><link data-optimized="2" rel="stylesheet" href="https://cmio.org/wp-content/litespeed/css/51801f595fed6ac72747b4820336bca1.css?ver=4a04d"/><link rel="profile" href="http://gmpg.org/xfn/11"/> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,dHJ5e2lmKCJ1bmRlZmluZWQiIT10eXBlb2YgbG9jYWxTdG9yYWdlKXt2YXIgdGllU2tpbj1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgidGllLXNraW4iKSxodG1sPWRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJodG1sIilbMF0uY2xhc3NMaXN0LGh0bWxTa2luPSJsaWdodCI7aWYoaHRtbC5jb250YWlucygiZGFyay1za2luIikmJihodG1sU2tpbj0iZGFyayIpLG51bGwhPXRpZVNraW4mJnRpZVNraW4hPWh0bWxTa2luKXtodG1sLmFkZCgidGllLXNraW4taW52ZXJ0ZWQiKTt2YXIgdGllU2tpbkludmVydGVkPSEwfSJkYXJrIj09dGllU2tpbj9odG1sLmFkZCgiZGFyay1za2luIik6ImxpZ2h0Ij09dGllU2tpbiYmaHRtbC5yZW1vdmUoImRhcmstc2tpbiIpfX1jYXRjaCh0KXtjb25zb2xlLmxvZyh0KX0=" defer=""></script> <meta http-equiv="x-dns-prefetch-control" content="on"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" as="image" href="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png"/><link rel="preload" as="image" href="https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg?resize=780&amp;w=780"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type="font/woff" crossorigin="anonymous"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/><link rel="alternate" hreflang="pt-br" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"/><link rel="alternate" hreflang="x-default" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"/><title>Prefeitura entrega reforma completa de mais uma escola</title><meta name="description" content="Prefeitura entrega reforma completa de mais uma escola Secretarias: Educação Data de Publicação: 12 de agosto de 2019 Seguindo com os investimentos em - Notícias, vagas de empregos, acesso gratuito. CMIO.org"/><link rel="canonical" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"/><meta property="og:locale" content="pt_BR"/><meta property="og:type" content="article"/><meta property="og:title" content="Prefeitura entrega reforma completa de mais uma escola"/><meta property="og:description" content="Prefeitura entrega reforma completa de mais uma escola Secretarias: Educação Data de Publicação: 12 de agosto de 2019 Seguindo com os investimentos em - Notícias, vagas de empregos, acesso gratuito. CMIO.org"/><meta property="og:url" content="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"/><meta property="og:site_name" content="CMIO.org"/><meta property="article:publisher" content="https://facebook.com/cmio.org"/><meta property="article:published_time" content="2022-07-03T03:11:02+00:00"/><meta property="og:image" content="https://www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg"/><meta property="og:image" content="https://www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg"/><meta name="twitter:creator" content="@cmio_org"/><meta name="twitter:site" content="@cmio_org"/><meta name="twitter:label1" content="Escrito por"/><meta name="twitter:data1" content="CMIO"/><meta name="twitter:label2" content="Est. tempo de leitura"/><meta name="twitter:data2" content="2 minutos"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cmio.org/#organization","name":"CMIO.org","url":"https://cmio.org/","sameAs":["https://www.youtube.com/cmioorg","https://facebook.com/cmio.org","https://twitter.com/cmio_org"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://cmio.org/#/schema/logo/image/","url":"https://144.202.45.60/wp-content/uploads/2022/06/cmio-logo-redes-200px.png","contentUrl":"https://144.202.45.60/wp-content/uploads/2022/06/cmio-logo-redes-200px.png","width":200,"height":200,"caption":"CMIO.org"},"image":{"@id":"https://cmio.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cmio.org/#website","url":"https://cmio.org/","name":"CMIO.org","description":"Jornalismo independente; como deve ser.","publisher":{"@id":"https://cmio.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cmio.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#primaryimage","url":"https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg","contentUrl":"https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg"},{"@type":"WebPage","@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#webpage","url":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola","name":"Prefeitura entrega reforma completa de mais uma escola","isPartOf":{"@id":"https://cmio.org/#website"},"primaryImageOfPage":{"@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#primaryimage"},"datePublished":"2022-07-03T03:11:02+00:00","dateModified":"2022-07-03T03:11:02+00:00","description":"Prefeitura entrega reforma completa de mais uma escola Secretarias: Educação Data de Publicação: 12 de agosto de 2019 Seguindo com os investimentos em - Notícias, vagas de empregos, acesso gratuito. CMIO.org","breadcrumb":{"@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"]}]},{"@type":"BreadcrumbList","@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://cmio.org/"},{"@type":"ListItem","position":2,"name":"Prefeitura entrega reforma completa de mais uma escola"}]},{"@type":"Article","@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#article","isPartOf":{"@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#webpage"},"author":{"@id":"https://cmio.org/#/schema/person/12614027a2fa18b865d82da6e45a8d14"},"headline":"Prefeitura entrega reforma completa de mais uma escola","datePublished":"2022-07-03T03:11:02+00:00","dateModified":"2022-07-03T03:11:02+00:00","mainEntityOfPage":{"@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#webpage"},"wordCount":330,"publisher":{"@id":"https://cmio.org/#organization"},"image":{"@id":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola#primaryimage"},"thumbnailUrl":"https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg","keywords":["Carapicuíba","Cidade Carapicuíba","Notícias Zona Oeste"],"articleSection":["Carapicuíba"],"inLanguage":"pt-BR","copyrightYear":"2022","copyrightHolder":{"@id":"https://cmio.org/#organization"}},{"@type":"Person","@id":"https://cmio.org/#/schema/person/12614027a2fa18b865d82da6e45a8d14","name":"CMIO","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://cmio.org/#/schema/person/image/","url":"https://cmio.org/wp-content/litespeed/avatar/d49afc851a97b219d3f184b0153875c3.jpg?ver=1656300363","contentUrl":"https://cmio.org/wp-content/litespeed/avatar/d49afc851a97b219d3f184b0153875c3.jpg?ver=1656300363","caption":"CMIO"},"description":"Support Independent Journalism in Brazil - headquarters Rio de Janeiro. Replicates and elaborates knowledge and matters of public utility. Please, donate. &gt; Donate to CMIO.org","sameAs":["http://144.202.45.60","planeta"]}]}</script> <link rel="dns-prefetch" href="//www.google.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/> <script type="text/javascript" src="https://cmio.org/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/eb1833f1de4a3aef2c2e0c52ff34d0c7.js?ver=4d0c7" id="jquery-migrate-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="wpml-cookie-js-extra" src="data:text/javascript;base64,dmFyIHdwbWxfY29va2llcz17IndwLXdwbWxfY3VycmVudF9sYW5ndWFnZSI6eyJ2YWx1ZSI6InB0LWJyIiwiZXhwaXJlcyI6MSwicGF0aCI6IlwvIn19O3ZhciB3cG1sX2Nvb2tpZXM9eyJ3cC13cG1sX2N1cnJlbnRfbGFuZ3VhZ2UiOnsidmFsdWUiOiJwdC1iciIsImV4cGlyZXMiOjEsInBhdGgiOiJcLyJ9fQ==" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/ac273c39ca85ef1d10fd354220de1e2f.js?ver=e1e2f" id="wpml-cookie-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/354b5fa5b8b02715ab9f211d0f69caa0.js?ver=9caa0" id="wp_automatic_gallery-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/56bc309afe9e35b08e45f2059655521e.js?ver=5521e" id="wp-date-remover-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="wpml-browser-redirect-js-extra" src="data:text/javascript;base64,dmFyIHdwbWxfYnJvd3Nlcl9yZWRpcmVjdF9wYXJhbXM9eyJwYWdlTGFuZ3VhZ2UiOiJwdC1iciIsImxhbmd1YWdlVXJscyI6eyJwdF9iciI6Imh0dHBzOlwvXC9jbWlvLm9yZ1wvbm90aWNpYXMtY2FyYXBpY3VpYmFcLzcyNTQzMi1wcmVmZWl0dXJhLWVudHJlZ2EtcmVmb3JtYS1jb21wbGV0YS1kZS1tYWlzLXVtYS1lc2NvbGEiLCJwdCI6Imh0dHBzOlwvXC9jbWlvLm9yZ1wvbm90aWNpYXMtY2FyYXBpY3VpYmFcLzcyNTQzMi1wcmVmZWl0dXJhLWVudHJlZ2EtcmVmb3JtYS1jb21wbGV0YS1kZS1tYWlzLXVtYS1lc2NvbGEiLCJiciI6Imh0dHBzOlwvXC9jbWlvLm9yZ1wvbm90aWNpYXMtY2FyYXBpY3VpYmFcLzcyNTQzMi1wcmVmZWl0dXJhLWVudHJlZ2EtcmVmb3JtYS1jb21wbGV0YS1kZS1tYWlzLXVtYS1lc2NvbGEiLCJwdC1iciI6Imh0dHBzOlwvXC9jbWlvLm9yZ1wvbm90aWNpYXMtY2FyYXBpY3VpYmFcLzcyNTQzMi1wcmVmZWl0dXJhLWVudHJlZ2EtcmVmb3JtYS1jb21wbGV0YS1kZS1tYWlzLXVtYS1lc2NvbGEifSwiY29va2llIjp7Im5hbWUiOiJfaWNsX3Zpc2l0b3JfbGFuZ19qcyIsImRvbWFpbiI6ImNtaW8ub3JnIiwicGF0aCI6IlwvIiwiZXhwaXJhdGlvbiI6MjR9fQ==" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/e977bbde5961c2b274004a07028c83b9.js?ver=c83b9" id="wpml-browser-redirect-js" defer="" data-deferred="1"></script>  <script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-215438383-1" id="google_gtagjs-js" defer="" data-deferred="1"></script> <script type="text/javascript" id="google_gtagjs-js-after" src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsiY21pby5vcmciXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTIxNTQzODM4My0xIix7ImFub255bWl6ZV9pcCI6ITB9KTtndGFnKCJjb25maWciLCJHLUtYNUxMOFdFS0wiKQ==" defer=""></script> <link rel="https://api.w.org/" href="https://cmio.org/wp-json/"/><link rel="alternate" type="application/json" href="https://cmio.org/wp-json/wp/v2/posts/725432"/><link rel="alternate" type="application/json+oembed" href="https://cmio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcmio.org%2Fnoticias-carapicuiba%2F725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"/><link rel="alternate" type="text/xml+oembed" href="https://cmio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcmio.org%2Fnoticias-carapicuiba%2F725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola&amp;format=xml"/><meta name="generator" content="WPML ver:4.5.7 stt:1,42;"/><link rel="preconnect" href="https://cdnjs.cloudflare.com"/><link rel="preconnect" href="https://i0.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i0.wp.com/"/><link rel="preconnect" href="https://i1.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i1.wp.com/"/><link rel="preconnect" href="https://i2.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i2.wp.com/"/><link rel="preconnect" href="https://i3.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i3.wp.com/"/><meta name="generator" content="Site Kit by Google 1.75.0"/> <script src="https://www.googletagmanager.com/gtag/js?id=UA-215438383-1" defer="" data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTIxNTQzODM4My0xJyk=" defer=""></script><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"/><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"/> <script type="text/javascript">var ezouid = "1";</script><base href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 340844;
var ezdomain = 'cmio.org';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":340844,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"384556f0-2122-4b77-490f-e4683dcb9b77","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":98043,"response_time_orig":61,"serverid":"54.173.182.245:16394","state":"VA","t_epoch":1656852864,"template_id":120,"time_on_site_visit":0,"url":"https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola","user_id":0,"word_count":853,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_340844=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["384556f0-2122-4b77-490f-e4683dcb9b77", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body id="tie-body" class="post-template-default single single-post postid-725432 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-mobile is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_footer hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_back_top_button"><script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9844197014099462" crossorigin="anonymous" type="text/javascript" defer="" data-deferred="1">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</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://cmio.org/"><span class="tie-icon-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="https://cmio.org/noticias-carapicuiba">Carapicuíba</a><em class="delimiter">/</em><span class="current">Prefeitura entrega reforma completa de mais uma escola</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-2628" href="https://cmio.org/noticias-carapicuiba">Carapicuíba</a></span><h1 class="post-title entry-title">Prefeitura entrega reforma completa de mais uma escola</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
<span class="meta-author-avatar">
<a href="https://cmio.org/author/planeta"><img alt="Foto de CMIO" src="https://cmio.org/wp-content/litespeed/avatar/976fc9dd2ddda6956c6da03910dbbf86.jpg?ver=1656300367" srcset="https://cmio.org/wp-content/litespeed/avatar/94309cc4e203a838edf515b089bffd61.jpg?ver=1656300367 2x" class="avatar avatar-140 photo" height="140" width="140" loading="lazy"/></a>
</span>
<span class="meta-author"><span class="author-name tie-icon">CMIO</span></span>
<a href="mailto:sac@144.202.45.60" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Mande um e-mail</span>
</a>
</span></span><span class="date meta-item tie-icon">53 segundos atrás</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span></div></div></div></header><div class="entry-content entry clearfix"><p></p><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><div id="conteudo_view"><h3><strong>Prefeitura entrega reforma completa de mais uma escola</strong></h3><p>Secretarias: Educação<br/>
Data de Publicação: 12 de agosto de 2019</p><hr/><p class="text-justify">
<img class="lazyload" data-sizes="auto" data-srcset="https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=75&amp;resize=75 75w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=100&amp;resize=100 100w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=150&amp;resize=150 150w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=240&amp;resize=240 240w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=320&amp;resize=320 320w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=500&amp;resize=500 500w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=640&amp;resize=640 640w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=800&amp;resize=800 800w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=1024&amp;resize=1024 1024w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=1280&amp;resize=1280 1280w, https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg?w=1600&amp;resize=1600 1600w" data-src="https://i1.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/media_3697_marcosnevesentregare.jpg" width="60%" height="70%" alt="" style="display:inline; float:left; margin-right:20px;"/></p><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><p>Seguindo com os investimentos em educação, a Prefeitura de <a class="tasty-link" data-tasty-links-no-disclosure="" href="https://cmio.org/carapicuiba">Carapicuíba</a> entregou, na última semana, <a class="tasty-link" data-tasty-links-no-disclosure="" href="https://cmio.org/">mais</a> uma escola totalmente reformada. Por intermédio da Secretaria de Educação, a Emei Antônia Pereira Magalhães foi beneficiada pelo programa “Construindo o Futuro”. O projeto criado pela atual gestão leva um mutirão de revitalizações às unidades da rede municipal de ensino.</p><p>Terceira escola reformada no bairro Ariston, a Emei Vó Tonha passou por obras de melhorias a fim de atender as necessidades dos alunos e responsáveis. O prédio recebeu manutenção nas áreas internas e externas; pinturas; troca do telhado com sistema térmico; vistorias das redes hidráulicas/elétricas; construção de quadra infantil; reformas dos banheiros; novos mobiliários e computadores, além da instalação de câmeras de monitoramento e alarmes.</p><p><strong>Bem-estar aos nossos alunos</strong></p><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><p>Além da reforma, somando ações com o objetivo de melhorar a qualidade do ensino, a saúde e o bem-estar dos alunos da unidade, a Prefeitura retirou a caçamba de lixo que estava localizada em frente à escola. Antiga reivindicação da população local, o problema foi sanado e finalizado. Os moradores da região recebem agora, às segundas, quartas e sextas-feiras, o caminhão da coleta, que passam a recolher os lixos individuais nas residências.</p><p> </p><p><strong>Construindo o futuro</strong></p><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><p>O programa tem como objetivo reestruturar todas as escolas municipais de <a class="tasty-link" data-tasty-links-no-disclosure="" href="https://cmio.org/carapicuiba">Carapicuíba</a>. Em sua primeira fase os cronogramas finalizaram e entregaram reformas completas das escolas Nai Molina do Amaral (Jd. Planalto), Tico Tico (Cohab V), Cidade Ariston (Ariston), Deolinda (Vila Sul Americana). As unidades Miguel Costa Junior e Carmelinda passam pela etapa final de obras. Em etapa intermediária, as escolas Paraíso e Peter Pan recebem as equipes.</p></div><p>Notícia verificada de Fonte Oficial – RJ983 </p><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="https://cmio.org/tag/carapicuiba" rel="tag">Carapicuíba</a> <a href="https://cmio.org/tag/cidade-carapicuiba" rel="tag">Cidade Carapicuíba</a> <a href="https://cmio.org/tag/noticias-zona-oeste" rel="tag">Notícias Zona Oeste</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
<span class="meta-author-avatar">
<a href="https://cmio.org/author/planeta"><img alt="Foto de CMIO" src="https://cmio.org/wp-content/litespeed/avatar/976fc9dd2ddda6956c6da03910dbbf86.jpg?ver=1656300367" srcset="https://cmio.org/wp-content/litespeed/avatar/94309cc4e203a838edf515b089bffd61.jpg?ver=1656300367 2x" class="avatar avatar-140 photo" height="140" width="140" loading="lazy"/></a>
</span>
<span class="meta-author"><span class="author-name tie-icon">CMIO</span></span>
<a href="mailto:sac@144.202.45.60" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Mande um e-mail</span>
</a>
</span></span><span class="date meta-item tie-icon">53 segundos atrás</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span></div></div></div></div><div class="clearfix"></div><div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
Mostrar mais <span class="tie-icon-angle-down"></span>
</a></div> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,dmFyICR0aGlzUG9zdD1kb2N1bWVudC5nZXRFbGVtZW50QnlJZCgndGhlLXBvc3QnKTskdGhpc1Bvc3Q9JHRoaXNQb3N0LnF1ZXJ5U2VsZWN0b3IoJy5lbnRyeScpO3ZhciAkdGhpc0J1dHRvbj1kb2N1bWVudC5nZXRFbGVtZW50QnlJZCgndG9nZ2xlLXBvc3QtYnV0dG9uJyk7JHRoaXNCdXR0b24uYWRkRXZlbnRMaXN0ZW5lcignY2xpY2snLGZ1bmN0aW9uKGUpeyR0aGlzUG9zdC5jbGFzc0xpc3QuYWRkKCdpcy1leHBhbmRlZCcpOyR0aGlzQnV0dG9uLnBhcmVudE5vZGUucmVtb3ZlQ2hpbGQoJHRoaXNCdXR0b24pO2UucHJldmVudERlZmF1bHQoKX0p" defer=""></script> </article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Artigos relacionados</h3></div><div class="related-posts-list"><div class="related-item">
<a aria-label="Carapicuíba amplia público-alvo da campanha de vacinação contra o sarampo" href="https://cmio.org/noticias-carapicuiba/725427-carapicuiba-amplia-publico-alvo-da-campanha-de-vacinacao-contra-o-sarampo" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i2.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3400/maior_3696_sarampo.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/noticias-carapicuiba/725427-carapicuiba-amplia-publico-alvo-da-campanha-de-vacinacao-contra-o-sarampo">Carapicuíba amplia público-alvo da campanha de vacinação contra o sarampo</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">5 minutos atrás</span></div></div><div class="related-item">
<a aria-label="Com iniciativa nas escolas, Prefeitura de Carapicuíba aumenta coleta de óleo usado" href="https://cmio.org/noticias-carapicuiba/725424-com-iniciativa-nas-escolas-prefeitura-de-carapicuiba-aumenta-coleta-de-oleo-usado" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3402/maior_3698_cominiciativanasesco.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/noticias-carapicuiba/725424-com-iniciativa-nas-escolas-prefeitura-de-carapicuiba-aumenta-coleta-de-oleo-usado">Com iniciativa nas escolas, Prefeitura de Carapicuíba aumenta coleta de óleo usado</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">9 minutos atrás</span></div></div><div class="related-item">
<a aria-label="Audax e União Quarenta fazem a final da Segundona" href="https://cmio.org/noticias-carapicuiba/725420-audax-e-uniao-quarenta-fazem-a-final-da-segundona" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3404/maior_3699_57a-ounioquarentades.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/noticias-carapicuiba/725420-audax-e-uniao-quarenta-fazem-a-final-da-segundona">Audax e União Quarenta fazem a final da Segundona</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">13 minutos atrás</span></div></div><div class="related-item">
<a aria-label="Campeonato Municipal de Futebol: Rodadas de definições" href="https://cmio.org/noticias-carapicuiba/725415-campeonato-municipal-de-futebol-rodadas-de-definicoes" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3406/maior_3700_58b-restauraosociale.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/noticias-carapicuiba/725415-campeonato-municipal-de-futebol-rodadas-de-definicoes">Campeonato Municipal de Futebol: Rodadas de definições</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">18 minutos atrás</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Primária"><div class="theiaStickySidebar"><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Destaques CMIO<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Receita alerta para golpe do falso IOF antecipado via Pix" href="https://cmio.org/nao-categorizado/724669-receita-alerta-para-golpe-do-falso-iof-antecipado-via-pix" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/mcam20022020.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/724669-receita-alerta-para-golpe-do-falso-iof-antecipado-via-pix">Receita alerta para golpe do falso IOF antecipado via Pix</a><div class="post-meta">
<span class="date meta-item tie-icon">10 horas atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="STF suspende lei que aumentava publicidade das três esferas de governo" href="https://cmio.org/nao-categorizado/724687-stf-suspende-lei-que-aumentava-publicidade-das-tres-esferas-de-governo" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/stf_1908200970.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/724687-stf-suspende-lei-que-aumentava-publicidade-das-tres-esferas-de-governo">STF suspende lei que aumentava publicidade das três esferas de governo</a><div class="post-meta">
<span class="date meta-item tie-icon">10 horas atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Trabalho arqueológico nas obras da Estação 14-Bis ainda não terminou" href="https://cmio.org/nao-categorizado/724651-trabalho-arqueologico-nas-obras-da-estacao-14-bis-ainda-nao-terminou" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/modules/custom/custom_tokens/imagem_destaque_padrao.png?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/724651-trabalho-arqueologico-nas-obras-da-estacao-14-bis-ainda-nao-terminou">Trabalho arqueológico nas obras da Estação 14-Bis ainda não terminou</a><div class="post-meta">
<span class="date meta-item tie-icon">10 horas atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Julho terá poucas chuvas na região central do Brasil, aponta Inmet" href="https://cmio.org/brasil/724637-julho-tera-poucas-chuvas-na-regiao-central-do-brasil-aponta-inmet" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/seca_2.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/brasil/724637-julho-tera-poucas-chuvas-na-regiao-central-do-brasil-aponta-inmet">Julho terá poucas chuvas na região central do Brasil, aponta Inmet</a><div class="post-meta">
<span class="date meta-item tie-icon">10 horas atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Fábricas de Cultura exploram narrativas negras na literatura em julho" href="https://cmio.org/nao-categorizado/724710-fabricas-de-cultura-exploram-narrativas-negras-na-literatura-em-julho" class="post-thumb"><img width="220" height="150" data-src="https://i2.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/_dsc2905rj.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/724710-fabricas-de-cultura-exploram-narrativas-negras-na-literatura-em-julho">Fábricas de Cultura exploram narrativas negras na literatura em julho</a><div class="post-meta">
<span class="date meta-item tie-icon">11 horas atrás</span></div></div></li></ul></div></div><div class="clearfix"></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-3"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Recente</a></li></ul><div id="widget_tabs-1-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Prefeitura entrega reforma completa de mais uma escola" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola">Prefeitura entrega reforma completa de mais uma escola</a><div class="post-meta">
<span class="date meta-item tie-icon">5 segundos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Vigia – São José do Rio Preto, SP – Cmio" href="https://cmio.org/nao-categorizado/725431-vigia-sao-jose-do-rio-preto-sp-cmio" class="post-thumb"><img width="220" height="150" src="https://cmio.org/wp-content/uploads/2022/02/5g-banner-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image" alt="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725431-vigia-sao-jose-do-rio-preto-sp-cmio">Vigia – São José do Rio Preto, SP – Cmio</a><div class="post-meta">
<span class="date meta-item tie-icon">1 minuto atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Membro da UE rejeitou demanda russa – Moscou – CMIO" href="https://cmio.org/nao-categorizado/725429-membro-da-ue-rejeitou-demanda-russa-moscou-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i2.wp.com/cdni.russiatoday.com/files/2022.07/article/62bee0312030277ce569633d.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725429-membro-da-ue-rejeitou-demanda-russa-moscou-cmio">Membro da UE rejeitou demanda russa – Moscou – CMIO</a><div class="post-meta">
<span class="date meta-item tie-icon">3 minutos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Carapicuíba amplia público-alvo da campanha de vacinação contra o sarampo" href="https://cmio.org/noticias-carapicuiba/725427-carapicuiba-amplia-publico-alvo-da-campanha-de-vacinacao-contra-o-sarampo" class="post-thumb"><img width="220" height="150" data-src="https://i2.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3400/maior_3696_sarampo.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/noticias-carapicuiba/725427-carapicuiba-amplia-publico-alvo-da-campanha-de-vacinacao-contra-o-sarampo">Carapicuíba amplia público-alvo da campanha de vacinação contra o sarampo</a><div class="post-meta">
<span class="date meta-item tie-icon">4 minutos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="ANALISTA DE EVENTOS PLENO – Remoto – Cmio" href="https://cmio.org/empregos/725426-analista-de-eventos-pleno-remoto-cmio-2" class="post-thumb"><img width="220" height="150" src="https://cmio.org/wp-content/uploads/2022/02/5g-banner-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image" alt="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/empregos/725426-analista-de-eventos-pleno-remoto-cmio-2">ANALISTA DE EVENTOS PLENO – Remoto – Cmio</a><div class="post-meta">
<span class="date meta-item tie-icon"></span></div></div></li></ul></div><div id="widget_tabs-1-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Prefeitura entrega reforma completa de mais uma escola" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3401/maior_3697_marcosnevesentregare.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola">Prefeitura entrega reforma completa de mais uma escola</a><div class="post-meta">
<span class="date meta-item tie-icon">5 segundos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Vigia – São José do Rio Preto, SP – Cmio" href="https://cmio.org/nao-categorizado/725431-vigia-sao-jose-do-rio-preto-sp-cmio" class="post-thumb"><img width="220" height="150" src="https://cmio.org/wp-content/uploads/2022/02/5g-banner-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image" alt="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725431-vigia-sao-jose-do-rio-preto-sp-cmio">Vigia – São José do Rio Preto, SP – Cmio</a><div class="post-meta">
<span class="date meta-item tie-icon">1 minuto atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Membro da UE rejeitou demanda russa – Moscou – CMIO" href="https://cmio.org/nao-categorizado/725429-membro-da-ue-rejeitou-demanda-russa-moscou-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i2.wp.com/cdni.russiatoday.com/files/2022.07/article/62bee0312030277ce569633d.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725429-membro-da-ue-rejeitou-demanda-russa-moscou-cmio">Membro da UE rejeitou demanda russa – Moscou – CMIO</a><div class="post-meta">
<span class="date meta-item tie-icon">3 minutos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Carapicuíba amplia público-alvo da campanha de vacinação contra o sarampo" href="https://cmio.org/noticias-carapicuiba/725427-carapicuiba-amplia-publico-alvo-da-campanha-de-vacinacao-contra-o-sarampo" class="post-thumb"><img width="220" height="150" data-src="https://i2.wp.com/www.carapicuiba.sp.gov.br/uploads/noticia/3400/maior_3696_sarampo.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/noticias-carapicuiba/725427-carapicuiba-amplia-publico-alvo-da-campanha-de-vacinacao-contra-o-sarampo">Carapicuíba amplia público-alvo da campanha de vacinação contra o sarampo</a><div class="post-meta">
<span class="date meta-item tie-icon">4 minutos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="ANALISTA DE EVENTOS PLENO – Remoto – Cmio" href="https://cmio.org/empregos/725426-analista-de-eventos-pleno-remoto-cmio-2" class="post-thumb"><img width="220" height="150" src="https://cmio.org/wp-content/uploads/2022/02/5g-banner-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image" alt="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/empregos/725426-analista-de-eventos-pleno-remoto-cmio-2">ANALISTA DE EVENTOS PLENO – Remoto – Cmio</a><div class="post-meta">
<span class="date meta-item tie-icon"></span></div></div></li></ul></div></div></div></div></div></div><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="banners-laterais-cmio-box2"></div> <script data-optimized="1" src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2pRdWVyeSgnI2Jhbm5lcnMtbGF0ZXJhaXMtY21pby1ib3gnKS5sb2FkKCdodHRwczovL3RpY2tldGJyYXMuY29tL3dwLWFkbWluL2FkbWluLWFqYXgucGhwP2FjdGlvbj1hYS1zZXJ2ZXItc2VsZWN0JnA9YmFubmVycy1sYXRlcmFpcy1jbWlvIGRpdjpmaXJzdCcpLmlubmVySFRNTH0p" defer=""></script></div><div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Destaques do dia<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts"><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Primeiro estado dos EUA quer proibir tratamentos de afirmação de gênero para crianças — CMIO" href="https://cmio.org/nao-categorizado/725405-primeiro-estado-dos-eua-quer-proibir-tratamentos-de-afirmacao-de-genero-para-criancas-cmio" class="post-thumb"><img width="390" height="220" data-src="https://i1.wp.com/cdni.russiatoday.com/files/2022.07/article/62bee69985f54065af7a6f7b.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725405-primeiro-estado-dos-eua-quer-proibir-tratamentos-de-afirmacao-de-genero-para-criancas-cmio">Primeiro estado dos EUA quer proibir tratamentos de afirmação de gênero para crianças — CMIO</a><div class="post-meta">
<span class="date meta-item tie-icon">24 minutos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Conservadores gays existem e estão tendo um momento nos EUA" href="https://cmio.org/nao-categorizado/725385-conservadores-gays-existem-e-estao-tendo-um-momento-nos-eua" class="post-thumb"><img width="390" height="220" src="https://cmio.org/wp-content/uploads/2022/02/5g-banner-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large" alt="" loading="lazy" srcset="https://cmio.org/wp-content/uploads/2022/02/5g-banner-390x220.jpg 390w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-300x169.jpg 300w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-1024x576.jpg 1024w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-768x432.jpg 768w, https://cmio.org/wp-content/uploads/2022/02/5g-banner.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725385-conservadores-gays-existem-e-estao-tendo-um-momento-nos-eua">Conservadores gays existem e estão tendo um momento nos EUA</a><div class="post-meta">
<span class="date meta-item tie-icon">46 minutos atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Alemanha revoltada com bloqueio de Kaliningrado – mídia" href="https://cmio.org/nao-categorizado/725358-alemanha-revoltada-com-bloqueio-de-kaliningrado-midia" class="post-thumb"><img width="390" height="220" src="https://cmio.org/wp-content/uploads/2022/02/5g-banner-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large" alt="" loading="lazy" srcset="https://cmio.org/wp-content/uploads/2022/02/5g-banner-390x220.jpg 390w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-300x169.jpg 300w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-1024x576.jpg 1024w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-768x432.jpg 768w, https://cmio.org/wp-content/uploads/2022/02/5g-banner.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725358-alemanha-revoltada-com-bloqueio-de-kaliningrado-midia">Alemanha revoltada com bloqueio de Kaliningrado – mídia</a><div class="post-meta">
<span class="date meta-item tie-icon">1 hora atrás</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Turquia explica ideia para aliviar crise alimentar global" href="https://cmio.org/nao-categorizado/725341-turquia-explica-ideia-para-aliviar-crise-alimentar-global" class="post-thumb"><img width="390" height="220" src="https://cmio.org/wp-content/uploads/2022/02/5g-banner-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large" alt="" loading="lazy" srcset="https://cmio.org/wp-content/uploads/2022/02/5g-banner-390x220.jpg 390w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-300x169.jpg 300w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-1024x576.jpg 1024w, https://cmio.org/wp-content/uploads/2022/02/5g-banner-768x432.jpg 768w, https://cmio.org/wp-content/uploads/2022/02/5g-banner.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/725341-turquia-explica-ideia-para-aliviar-crise-alimentar-global">Turquia explica ideia para aliviar crise alimentar global</a><div class="post-meta">
<span class="date meta-item tie-icon">2 horas atrás</span></div></div></li></ul></div></div><div class="clearfix"></div></div><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="banners-laterais-cmio-box"></div> <script data-optimized="1" src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2pRdWVyeSgnI2Jhbm5lcnMtbGF0ZXJhaXMtY21pby1ib3gnKS5sb2FkKCdodHRwczovL3RpY2tldGJyYXMuY29tL3dwLWFkbWluL2FkbWluLWFqYXgucGhwP2FjdGlvbj1hYS1zZXJ2ZXItc2VsZWN0JnA9YmFubmVycy1sYXRlcmFpcy1jbWlvIGRpdjpmaXJzdCcpLmlubmVySFRNTH0p" defer=""></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">© Creative Commons BY-SA 2022 - Conselho de Mídia Independente<a href="https://cmio.org/historia" target="_blank" rel="nofollow noopener"></a> - Desde 2008<a href="http://144.202.45.60/historia/" target="_blank" rel="nofollow noopener" class="external"></a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/cmio.org"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="external noopener nofollow" target="_blank" href="https://twitter.com/cmio_org"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon external" rel="external noopener nofollow" target="_blank" href="https://pinterest.com/cmio_org"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/cmioorg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Prefeitura%20entrega%20reforma%20completa%20de%20mais%20uma%20escola&amp;url=https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola&amp;redirect_uri=https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola&amp;redirect_uri=https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Prefeitura%20entrega%20reforma%20completa%20de%20mais%20uma%20escola%20https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola&amp;text=Prefeitura%20entrega%20reforma%20completa%20de%20mais%20uma%20escola" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&amp;text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://cmio.org/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar …" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/></form></div><div id="mobile-menu" class=" has-custom-menu"><div class="menu-tielabs-main-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114494"><a href="http://144.202.45.60/" class="external" rel="nofollow">Início</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114496 mega-menu mega-cat " data-id="945"><a href="https://cmio.org/mundo">Mundo</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content horizontal-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116391 mega-menu mega-cat " data-id="1007"><a href="https://cmio.org/brasil">Brasil</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><ul class="mega-cat-sub-categories cats-vertical"><li class="mega-all-link"><a href="https://cmio.org/brasil" class="is-active is-loaded mega-sub-cat" data-id="1007">Tudo</a></li><li class="mega-sub-cat-1017"><a href="https://cmio.org/brasil/amazonia" class="mega-sub-cat" data-id="1017">Amazonia</a></li></ul><div class="mega-cat-content mega-cat-sub-exists vertical-posts"><div class="mega-ajax-content mega-cat-posts-container clearfix"></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114781"><a href="https://cmio.org/empregos">Empregos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607734 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-star-half-alt"></span> Especiais</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607732"><a href="https://cmio.org/criptomoedas">Criptomoedas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607733"><a href="https://cmio.org/direitos">Direitos</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498084 menu-item-has-icon"><a href="http://144.202.45.60/apoie" class="external" rel="nofollow"> <span aria-hidden="true" class="tie-menu-icon fas fa-hands-helping"></span> Apoie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596045 menu-item-has-icon"><a href="https://cmio.org/fale"> <span aria-hidden="true" class="tie-menu-icon far fa-comment"></span> Contato</a></li><li class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-pt-br wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-965-pt-br"><a title="Brasil" href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="" width="18"/><span class="wpml-ls-display">Brasil</span></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-965-en"><a title="International" href="https://cmio.org/en"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" width="18"/><span class="wpml-ls-display">International</span></a></li></ul></li></ul></div></div></div></div></aside></div></div> <script data-optimized="1" type="text/javascript"></script> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca"><form method="get" class="tie-popup-search-form" action="https://cmio.org/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Buscar notícias" autocomplete="off" placeholder="Digite e pressione Enter"/>
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar notícias</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca"><form method="get" class="tie-popup-search-form" action="https://cmio.org/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Buscar notícias" autocomplete="off" placeholder="Buscar notícias"/>
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar notícias</span>
</button></form></div></div></div><div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Fechar</span>
</a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Entrar <span class="widget-title-icon tie-icon"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://cmio.org/wp-login.php" method="post">
<input type="text" name="log" title="Nome de Usuário" placeholder="Nome de Usuário"/><div class="pass-container">
<input type="password" name="pwd" title="Senha" placeholder="Senha"/>
<a class="forget-text" href="https://cmio.org/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcmio.org">Esqueceu?</a></div><input type="hidden" name="redirect_to" value="/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola"/>
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Lembre-me			</label>
<button type="submit" class="button fullwidth login-submit">Entrar</button></form></div></div></div></div></div></div><div class="wpml-ls-statics-footer wpml-ls wpml-ls-touch-device wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://cmio.org/en" class="wpml-ls-link">
<img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" width="18" height="12"/><span class="wpml-ls-native" lang="en">International</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-pt-br wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://cmio.org/noticias-carapicuiba/725432-prefeitura-entrega-reforma-completa-de-mais-uma-escola" class="wpml-ls-link">
<img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="" width="18" height="12"/><span class="wpml-ls-native">Brasil</span></a></li></ul></div> <script data-optimized="1" type="text/javascript" id="gforms_recaptcha_recaptcha-js-extra" src="data:text/javascript;base64,dmFyIGdmb3Jtc19yZWNhcHRjaGFfcmVjYXB0Y2hhX3N0cmluZ3M9eyJzaXRlX2tleSI6IjZMY0hxRzhhQUFBQUFFZk43Sy1TN1V3R2xDUU15cHg2Q0lvWVdhMkoiLCJhamF4dXJsIjoiaHR0cHM6XC9cL2NtaW8ub3JnXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6IjQ3OGY4NTY5ODMifQ==" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/dd65832a36ad768f471c697c3c9ef6b6.js?ver=ef6b6" id="gforms_recaptcha_recaptcha-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="gforms_recaptcha_recaptcha-js-after" src="data:text/javascript;base64,KGZ1bmN0aW9uKCQpe2dyZWNhcHRjaGEucmVhZHkoZnVuY3Rpb24oKXskKCcuZ3JlY2FwdGNoYS1iYWRnZScpLmNzcygndmlzaWJpbGl0eScsJ2hpZGRlbicpfSl9KShqUXVlcnkp" defer=""></script> <script data-optimized="1" type="text/javascript" id="tie-scripts-js-extra" src="data:text/javascript;base64,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" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/b39c18e7b0541fff351d6d7c2c35a437.js?ver=5a437" id="tie-scripts-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/fd2e65791f0fd777f2055b4b3bbe0aa5.js?ver=e0aa5" id="tie-js-single-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="lazysizes-config-js-extra" src="data:text/javascript;base64,dmFyIGZpZnVMYXp5VmFycz17ImZpZnVfaXNfcHJvZHVjdCI6IiJ9" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/0ff43203ea1b77b32aea3ac9a860065d.js?ver=0065d" id="lazysizes-config-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/f603768a97e66cdc3557a17013d4510f.js?ver=4510f" id="unveilhooks-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/91d920b4cc945efeb5f3a213e69dc004.js?ver=dc004" id="bgset-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/a4863830fdd33f7c14a2eadb802b5864.js?ver=b5864" id="lazysizes-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="fifu-image-js-js-extra" src="data:text/javascript;base64,dmFyIGZpZnVJbWFnZVZhcnM9eyJmaWZ1X2xhenkiOiIxIiwiZmlmdV93b29fbGJveF9lbmFibGVkIjoiMSIsImZpZnVfd29vX3pvb20iOiJpbmxpbmUiLCJmaWZ1X2lzX3Byb2R1Y3QiOiIiLCJmaWZ1X2lzX2ZsYXRzb21lX2FjdGl2ZSI6IiIsImZpZnVfcmVzdF91cmwiOiJodHRwczpcL1wvY21pby5vcmdcL3dwLWpzb25cLyIsImZpZnVfbm9uY2UiOiIyZjYwZmRmOWJmIn0=" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/d9bfcb00132d7158dfee6cd1b10f8621.js?ver=f8621" id="fifu-image-js-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/efa5e1554f8eb67b7f4faf9d44702955.js?ver=02955" id="tie-js-breaking-js" defer="" data-deferred="1"></script> <div class="adsbygoogle Ad-Container sidebar-ad"><div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div></div><div id="tie-popup-adblock" class="tie-popup is-fixed-popup"><div class="tie-popup-container"><div class="container-wrapper"><span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span><h2>Adblock Detected.</h2><div class="adblock-message">
Desative seu AdBlock para poder acessar o conteúdo gratuito.
Disable your AdBlock.</div></div></div></div> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,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" defer=""></script> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,dmFyIGM9ZG9jdW1lbnQuYm9keS5jbGFzc05hbWU7Yz1jLnJlcGxhY2UoL3RpZS1uby1qcy8sJ3RpZS1qcycpO2RvY3VtZW50LmJvZHkuY2xhc3NOYW1lPWM=" defer=""></script> <script data-no-optimize="1" defer="">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</script>

</script="async"><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="cmio_org",_audins_did=340844;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.cmio_org,DomainId.340844" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html><!-- Page optimized by LiteSpeed Cache @2022-07-03 03:11:56 --><!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-03 00:11:55 -->