<!DOCTYPE html><html lang="pt-br" class="" data-skin="light"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/>
<link rel="dns-prefetch" href="//ajax.googleapis.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//fonts.gstatic.com"/>
<link rel="dns-prefetch" href="//s.gravatar.com"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="preload" as="image" href="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png"/>
<link rel="preload" as="image" href="https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg?resize=780&amp;w=780"/>
<link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type="font/woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type="font/woff2" crossorigin="anonymous"/>
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<link rel="alternate" hreflang="pt-br" href="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"/>
<link rel="alternate" hreflang="x-default" href="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Presidente russo pede alternativas ao SWIFT — CMIO</title>
	<meta name="description" content="O presidente russo, Vladimir Putin, pediu novas plataformas financeiras independentes para acordos internacionais, enfatizando que o surgimento de tais - Notícias, vagas de empregos, acesso gratuito. CMIO.org"/>
	<link rel="canonical" href="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"/>
	<meta property="og:locale" content="pt_BR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Presidente russo pede alternativas ao SWIFT — CMIO"/>
	<meta property="og:description" content="O presidente russo, Vladimir Putin, pediu novas plataformas financeiras independentes para acordos internacionais, enfatizando que o surgimento de tais - Notícias, vagas de empregos, acesso gratuito. CMIO.org"/>
	<meta property="og:url" content="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"/>
	<meta property="og:site_name" content="CMIO.org"/>
	<meta property="article:publisher" content="https://facebook.com/cmio.org"/>
	<meta property="article:published_time" content="2022-10-29T22:33:05+00:00"/>
	<meta property="og:image" content="https://mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg"/><meta property="og:image" content="https://mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg"/>
	<meta name="author" content="CMIO"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:image" content="https://mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg"/>
	<meta name="twitter:creator" content="@cmio_org"/>
	<meta name="twitter:site" content="@cmio_org"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="CMIO"/>
	<meta name="twitter:label2" content="Est. tempo de leitura"/>
	<meta name="twitter:data2" content="1 minuto"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cmio.org/#organization","name":"CMIO.org","url":"https://cmio.org/","sameAs":["https://www.youtube.com/cmioorg","https://facebook.com/cmio.org","https://twitter.com/cmio_org"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://cmio.org/#/schema/logo/image/","url":"https://144.202.45.60/wp-content/uploads/2022/06/cmio-logo-redes-200px.png","contentUrl":"https://144.202.45.60/wp-content/uploads/2022/06/cmio-logo-redes-200px.png","width":200,"height":200,"caption":"CMIO.org"},"image":{"@id":"https://cmio.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cmio.org/#website","url":"https://cmio.org/","name":"CMIO.org","description":"Jornalismo independente; como deve ser.","publisher":{"@id":"https://cmio.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cmio.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#primaryimage","url":"https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg","contentUrl":"https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg"},{"@type":"WebPage","@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#webpage","url":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio","name":"Presidente russo pede alternativas ao SWIFT — CMIO","isPartOf":{"@id":"https://cmio.org/#website"},"primaryImageOfPage":{"@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#primaryimage"},"datePublished":"2022-10-29T22:33:05+00:00","dateModified":"2022-10-29T22:33:05+00:00","description":"O presidente russo, Vladimir Putin, pediu novas plataformas financeiras independentes para acordos internacionais, enfatizando que o surgimento de tais - Notícias, vagas de empregos, acesso gratuito. CMIO.org","breadcrumb":{"@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"]}]},{"@type":"BreadcrumbList","@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://cmio.org/"},{"@type":"ListItem","position":2,"name":"Presidente russo pede alternativas ao SWIFT — CMIO"}]},{"@type":"Article","@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#article","isPartOf":{"@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#webpage"},"author":{"name":"CMIO","@id":"https://cmio.org/#/schema/person/56d72a4d024f1395c82e24c3762342dd"},"headline":"Presidente russo pede alternativas ao SWIFT — CMIO","datePublished":"2022-10-29T22:33:05+00:00","dateModified":"2022-10-29T22:33:05+00:00","mainEntityOfPage":{"@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#webpage"},"wordCount":278,"publisher":{"@id":"https://cmio.org/#organization"},"image":{"@id":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio#primaryimage"},"thumbnailUrl":"https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg","keywords":["Rússia","Ucrânia"],"articleSection":["Mundo"],"inLanguage":"pt-BR","copyrightYear":"2022","copyrightHolder":{"@id":"https://cmio.org/#organization"}},{"@type":"Person","@id":"https://cmio.org/#/schema/person/56d72a4d024f1395c82e24c3762342dd","name":"CMIO","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://cmio.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=96&r=g","caption":"CMIO"},"description":"Support Independent Journalism in Brazil - headquarters Rio de Janeiro. Replicates and elaborates knowledge and matters of public utility. Please, donate. &gt; Donate to CMIO.org","sameAs":["http://144.202.45.60","planeta"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//www.google.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
<link rel="stylesheet" id="tasty-links-featured-links-block-css" href="https://cmio.org/wp-content/plugins/tasty-links/assets/css/featured-links-block.css" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wprc-style-css" href="https://cmio.org/wp-content/plugins/report-content/static/css/styles.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wp_automatic_gallery_style-css" href="https://cmio.org/wp-content/plugins/wp-automatic/css/wp-automatic.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-date-remover-css" href="https://cmio.org/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpml-legacy-horizontal-list-0-css" href="//cmio.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css" type="text/css" media="all"/>
<style id="wpml-legacy-horizontal-list-0-inline-css" type="text/css">
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel="stylesheet" id="wpml-menu-item-0-css" href="//cmio.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-css-base-css" href="https://cmio.org/wp-content/themes/jannah/assets/css/base.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-css-styles-css" href="https://cmio.org/wp-content/themes/jannah/assets/css/style.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-css-widgets-css" href="https://cmio.org/wp-content/themes/jannah/assets/css/widgets.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-css-helpers-css" href="https://cmio.org/wp-content/themes/jannah/assets/css/helpers.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-fontawesome5-css" href="https://cmio.org/wp-content/themes/jannah/assets/css/fontawesome.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-css-single-css" href="https://cmio.org/wp-content/themes/jannah/assets/css/single.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-css-print-css" href="https://cmio.org/wp-content/themes/jannah/assets/css/print.css" type="text/css" media="print"/>
<link rel="stylesheet" id="tie-theme-child-css-css" href="https://cmio.org/wp-content/themes/jannah-child/style.css" type="text/css" media="all"/>
<style id="tie-theme-child-css-inline-css" type="text/css">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</style>
<script type="text/javascript" src="https://cmio.org/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://cmio.org/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" id="wpml-cookie-js-extra">
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"pt-br","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"pt-br","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js" id="wpml-cookie-js"></script>
<script type="text/javascript" id="wprc-script-js-extra">
/* <![CDATA[ */
var wprcajaxhandler = {"ajaxurl":"https:\/\/cmio.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cmio.org/wp-content/plugins/report-content/static/js/scripts.js" id="wprc-script-js"></script>
<script type="text/javascript" src="https://cmio.org/wp-content/plugins/wp-automatic/js/main-front.js" id="wp_automatic_gallery-js"></script>
<script type="text/javascript" src="https://cmio.org/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js" id="wp-date-remover-js"></script>
<script type="text/javascript" id="wpml-browser-redirect-js-extra">
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"pt-br","languageUrls":{"pt_br":"https:\/\/cmio.org\/mundo\/806721-presidente-russo-pede-alternativas-ao-swift-cmio","pt":"https:\/\/cmio.org\/mundo\/806721-presidente-russo-pede-alternativas-ao-swift-cmio","br":"https:\/\/cmio.org\/mundo\/806721-presidente-russo-pede-alternativas-ao-swift-cmio","pt-br":"https:\/\/cmio.org\/mundo\/806721-presidente-russo-pede-alternativas-ao-swift-cmio"},"cookie":{"name":"_icl_visitor_lang_js","domain":"cmio.org","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type="text/javascript" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js" id="wpml-browser-redirect-js"></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-215438383-1" id="google_gtagjs-js" async=""></script>
<script type="text/javascript" id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["cmio.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-215438383-1", {"anonymize_ip":true});
gtag("config", "G-KX5LL8WEKL");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://cmio.org/wp-json/"/><link rel="alternate" type="application/json" href="https://cmio.org/wp-json/wp/v2/posts/806721"/><link rel="alternate" type="application/json+oembed" href="https://cmio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcmio.org%2Fmundo%2F806721-presidente-russo-pede-alternativas-ao-swift-cmio"/>
<link rel="alternate" type="text/xml+oembed" href="https://cmio.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcmio.org%2Fmundo%2F806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;format=xml"/>
<meta name="generator" content="WPML ver:4.5.7 stt:1,42;"/>
<link rel="preconnect" href="https://cdnjs.cloudflare.com"/><link rel="preconnect" href="https://i0.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i0.wp.com/"/><link rel="preconnect" href="https://i1.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i1.wp.com/"/><link rel="preconnect" href="https://i2.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i2.wp.com/"/><link rel="preconnect" href="https://i3.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i3.wp.com/"/><meta name="generator" content="Site Kit by Google 1.77.0"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-215438383-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-215438383-1');
</script><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript" src="https://s.skimresources.com/js/221615X1703090.skimlinks.js"></script>
<meta name="theme-color" content="#e67e22"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"/>
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"/>
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9844197014099462" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<link rel="icon" href="https://cmio.org/wp-content/uploads/2021/12/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://cmio.org/wp-content/uploads/2021/12/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cmio.org/wp-content/uploads/2021/12/cropped-android-chrome-512x512-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://cmio.org/wp-content/uploads/2021/12/cropped-android-chrome-512x512-1-270x270.png"/>
<script type="text/javascript">var ezouid = "1";</script><base href="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 340844;
var ezdomain = 'cmio.org';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":340844,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"a744e36e-eca0-4139-461c-d24ffdfe016d","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":154769,"response_time_orig":7,"serverid":"34.204.176.185:25058","state":"VA","t_epoch":1667084150,"template_id":120,"time_on_site_visit":0,"url":"https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio","user_id":0,"word_count":1081,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_340844=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["a744e36e-eca0-4139-461c-d24ffdfe016d", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body id="tie-body" class="post-template-default single single-post postid-806721 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_footer hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_back_top_button">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"></feFuncR><feFuncG type="table" tableValues="0 0.49803921568627"></feFuncG><feFuncB type="table" tableValues="0 0.49803921568627"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.27843137254902"></feFuncG><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.64705882352941"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.94901960784314"></feFuncG><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.44705882352941 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.66274509803922"></feFuncG><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow is-stretch-header has-normal-width-logo mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						sábado, 29 outubro 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Notícias de Última Hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true" data-speed="1000">

		
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806721-presidente-russo-pede-alternativas-ao-swift-cmio">Presidente russo pede alternativas ao SWIFT — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio">Banco central russo atualiza previsões de PIB e inflação — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio">Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio">UE aprova proibição de carros a gasolina — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio">EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806709-curva-de-rendimento-sugere-recessao-iminente-nos-eua-cmio">Curva de rendimento sugere recessão iminente nos EUA — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806707-russia-sugere-alternativa-ao-canal-de-suez-cmio">Rússia sugere alternativa ao Canal de Suez — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806705-canada-investira-em-energia-nuclear-cmio">Canadá investirá em energia nuclear — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806697-paypal-restabelece-multa-de-us-2-500-por-desinformacao-cmio">PayPal restabelece multa de US$ 2.500 por desinformação — CMIO</a>
							</li>

							
							<li class="news-item">
								<a href="https://cmio.org/nao-categorizado/806691-china-continua-sendo-a-principal-ameaca-para-os-eua-pentagono-cmio">China continua sendo a principal ameaça para os EUA – Pentágono – CMIO</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra Lateral</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio?random-post=1" class="random-post" title="Artigo aleatório" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Artigo aleatório</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/cmioorg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon external" rel="external noopener nofollow" target="_blank" href="https://pinterest.com/cmio_org"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="external noopener nofollow" target="_blank" href="https://twitter.com/cmio_org"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/cmio.org"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" class="main-nav header-nav" style="line-height:90px" aria-label="Navegação Primária">
		<div class="container">

			<div class="main-menu-wrapper">

				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
						<div class="header-layout-1-logo" style="width:140px">
							
		<div id="logo" class="image-logo">

			
			<a title="CMIO.org" href="https://cmio.org/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png"/>
					<img class="tie-logo-img-default tie-logo-img" src="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png" alt="CMIO.org" width="140" height="50" style="max-height:50px !important; width: auto;"/>
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png"/>
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png" alt="CMIO.org" width="140" height="50" style="max-height:50px !important; width: auto;"/>
					</picture>
							</a>

			
		</div><!-- #logo /-->

								</div>

						<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar notícias</span>
				</a>
			</li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li> <li class="mobile-component_login custom-menu-link">
				<a href="#" class="lgoin-btn tie-popup-trigger">
					<span class="tie-icon-author" aria-hidden="true"></span>
					<span class="screen-reader-text">Entrar</span>
				</a>
			</li></ul></div>
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="CMIO.org" href="https://cmio.org/">
				
				<picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png"/>
					<img class="tie-logo-img-default tie-logo-img" src="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png" alt="CMIO.org"/>
				</picture>
			
					<picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png"/>
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://cmio.org/wp-content/uploads/2022/05/cmiologo-dark.png" alt="CMIO.org"/>
					</picture>
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-tielabs-main-menu" class="menu" role="menubar"><li id="menu-item-114494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114494"><a href="http://144.202.45.60/" class="external" rel="nofollow">Início</a></li>
<li id="menu-item-114496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114496 tie-current-menu mega-menu mega-cat " data-id="945"><a href="https://cmio.org/mundo">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-116391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116391 mega-menu mega-cat " data-id="1007"><a href="https://cmio.org/brasil">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://cmio.org/brasil" class="is-active is-loaded mega-sub-cat" data-id="1007">Tudo</a></li>
<li class="mega-sub-cat-1017"><a href="https://cmio.org/brasil/amazonia" class="mega-sub-cat" data-id="1017">Amazonia</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-114781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114781"><a href="https://cmio.org/empregos">Empregos</a></li>
<li id="menu-item-607734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607734 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-star-half-alt"></span> Especiais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-607732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607732"><a href="https://cmio.org/criptomoedas">Criptomoedas</a></li>
	<li id="menu-item-607733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607733"><a href="https://cmio.org/direitos">Direitos</a></li>
	<li id="menu-item-798451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798451"><a href="https://cmio.org/mundo">Noruega News</a></li>
	<li id="menu-item-798017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798017"><a href="https://cmio.org/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-498084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498084 menu-item-has-icon"><a href="http://144.202.45.60/apoie" class="external" rel="nofollow"> <span aria-hidden="true" class="tie-menu-icon fas fa-hands-helping"></span> Apoie</a></li>
<li id="menu-item-596045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596045 menu-item-has-icon"><a href="https://cmio.org/fale"> <span aria-hidden="true" class="tie-menu-icon far fa-comment"></span> Contato</a></li>
<li id="menu-item-wpml-ls-965-pt-br" class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-pt-br wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-965-pt-br"><a title="Brasil" href="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="" width="18"/><span class="wpml-ls-display">Brasil</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-wpml-ls-965-en" class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-965-en"><a title="International" href="https://cmio.org/en"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" width="18"/><span class="wpml-ls-display">International</span></a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar notícias</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://cmio.org/"><span class="tie-icon-home" aria-hidden="true"></span> Início</a><em class="delimiter">/</em><a href="https://cmio.org/mundo">Mundo</a><em class="delimiter">/</em><span class="current">Presidente russo pede alternativas ao SWIFT — CMIO</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-945" href="https://cmio.org/mundo">Mundo</a></span>
		<h1 class="post-title entry-title">Presidente russo pede alternativas ao SWIFT — CMIO</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="https://cmio.org/author/planeta"><img alt="Foto de CMIO" src="https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=140&amp;r=g" srcset="https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=280&amp;r=g 2x" class="avatar avatar-140 photo" height="140" width="140" loading="lazy"/></a>
						</span>
					<span class="meta-author"><a href="https://cmio.org/author/planeta" class="author-name tie-icon" title="CMIO">CMIO</a></span>
						<a href="mailto:sac@144.202.45.60" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">42 segundos atrás</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> 
				</a>
				<a href="https://twitter.com/intent/tweet?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> 
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;title=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn  external" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> 
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;description=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;media=https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  external" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> 
				</a>
				<a href="https://reddit.com/submit?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;title=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  external" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> 
				</a>
				<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://api.whatsapp.com/send?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO%20https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> 
				</a>
				<a href="mailto:?subject=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;body=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Compartilhar via e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span> 
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> 
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<table style="width: 100%; border-collapse: collapse; height: 18px;" border="1">
<tbody>
<tr style="height: 18px;">
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-certificate"></i>  <a href="https://cmio.org/en">Fact-checking</a></td>
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-percent"></i>  <span style="color: #339966;">Autentic</span></td>
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-book"></i><a href="/en/dmca-and-gdpr-policy-for-medias">  DMCA</a></td>
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-flag"></i><a href="/en/contact">  Report</a></td>
</tr>
</tbody>
</table>
<div class="wprc-container yellow-colorscheme">
	<button type="button" class="wprc-switch">Report This Content</button><p></p>
<div class="wprc-content">
<div class="wprc-message">
		</div>
<div class="wprc-form">
<div class="left-section">
<ul>
<li class="list-item-reason">
							<label for="input-reason-806721"><br/>
								Issue:								<span class="required-sign">*</span><br/>
							</label><br/>
							<select id="input-reason-806721" class="input-reason"><option>Non-checked paragraph
</option><option>Copyright Infringement
</option><option>Spam
</option><option>Invalid Contents
</option><option>Broken Links</option></select>
						</li><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
<p><!-- Ezoic - wp_under_page_title - under_page_title --></p>
<div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div>
<p><!-- End Ezoic - wp_under_page_title - under_page_title --></p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<li class="list-item-name">
															<label for="input-name-806721"><br/>
									Your Name:																			<span class="required-sign">*</span><br/>
																	</label><br/>
								<input type="text" id="input-name-806721" class="input-name wprc-input"/>
													</li>
<li class="list-item-email">
															<label for="input-email-806721"><br/>
									Your Email:																			<span class="required-sign">*</span><br/>
																	</label><br/>
								<input type="text" id="input-email-806721" class="input-email wprc-input"/>
													</li>
<p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --></p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->
<div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div>
<p><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
					</p></ul>
<p></p></div>
<div class="right-section">
<ul>
<li class="list-item-details">
															<label for="input-details-806721"><br/>
									Details:																			<span class="required-sign">*</span><br/>
																	</label><br/>
								<textarea id="input-details-806721" class="input-details wprc-input"></textarea>
													</li>
</ul></div>
<div class="clear"></div>
<p>				<input type="hidden" class="post-id" value="806721"/><br/>
				<button type="button" class="wprc-submit">Submit Report</button><br/>
				<img class="loading-img" style="display:none;" src="https://cmio.org/wp-content/plugins/report-content/static/img/loading.gif"/>
					<!-- Ezoic - wp_mid_content - mid_content --></p><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content --></div>
<p></p></div>
</div>
<p></p>
<div>
<p>O presidente russo, Vladimir Putin, pediu novas plataformas financeiras independentes para acordos internacionais, enfatizando que o surgimento de tais redes é certo, mas exigirá esforços de vários países.</p>
<p>Moscou vem promovendo seu próprio sistema de pagamento doméstico como uma alternativa confiável ao SWIFT desde que muitos dos bancos do país foram desconectados da rede financeira ocidental no início deste ano.</p><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div><!-- End Ezoic - wp_long_content - long_content -->
<p><em>“A Rússia acredita que o processo de estabelecimento de novas plataformas financeiras internacionais é inevitável.  Tais plataformas devem estar fora das jurisdições nacionais, ser seguras, despolitizadas, automatizadas e independentes de qualquer centro de controle único”,</em> Putin disse na quinta-feira em uma reunião do Valdai Discussion Club.</p>
<p>Ele observou que a economia global deve ser <a class="tasty-link" data-tasty-links-no-disclosure="" href="https://cmio.org/">mais</a> aberta e imparcial, acrescentando que sistemas financeiros alternativos e descentralizados eliminariam a possibilidade de manipular a infraestrutura financeira global e permitiriam a liquidação eficiente, lucrativa e segura das transações internacionais.</p>
<div class="Read-more-text-only" data-has-alias="">
<p>  <span>CONSULTE MAIS INFORMAÇÃO: </span><br/>
  Putin mira no modelo econômico ocidental
<!-- Ezoic - wp_longer_content - longer_content --></p><div id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></div><!-- End Ezoic - wp_longer_content - longer_content --></div>
<p>O sistema de mensagens interbancárias SPFS da Rússia foi criado no final de 2014 em resposta à primeira onda de sanções contra a Ucrânia.  Garante a transferência de mensagens financeiras entre bancos dentro e fora do país.</p>
<p>Moscou também acelerou os esforços para se afastar do dólar americano e do euro em direção a acordos com moedas nacionais.</p>
<p><strong>Para <a class="tasty-link" data-tasty-links-no-disclosure="" href="https://cmio.org/">mais</a> matérias sobre economia e finanças, visite a seção de negócios da RT</strong></p><!-- Ezoic - wp_longest_content - longest_content --><div id="ezoic-pub-ad-placeholder-115" data-inserter-version="2"></div><!-- End Ezoic - wp_longest_content - longest_content -->
</div>
<div>
<p>                    Você pode compartilhar esta história nas redes sociais:
                </p>
<div class="article__social-wrapper">
<div class="article__google-news lower"><span>CMIO Business</span><img class="lazyload" data-sizes="auto" data-srcset="https://www.rt.com/static/img/telegram_banners/telegram.svg?w=75&amp;resize=75 75w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=100&amp;resize=100 100w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=150&amp;resize=150 150w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=240&amp;resize=240 240w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=320&amp;resize=320 320w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=500&amp;resize=500 500w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=640&amp;resize=640 640w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=800&amp;resize=800 800w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=1024&amp;resize=1024 1024w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=1280&amp;resize=1280 1280w, https://www.rt.com/static/img/telegram_banners/telegram.svg?w=1600&amp;resize=1600 1600w" data-src="https://www.rt.com/static/img/telegram_banners/telegram.svg" alt="RT" style="vertical-align: middle; width: 120px"/></div>
<div class="article__google-news-mobile"><img class="lazyload" class="lazyload" data-sizes="auto" data-srcset="https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=75&amp;resize=75 75w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=100&amp;resize=100 100w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=150&amp;resize=150 150w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=240&amp;resize=240 240w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=320&amp;resize=320 320w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=500&amp;resize=500 500w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=640&amp;resize=640 640w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=800&amp;resize=800 800w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=1024&amp;resize=1024 1024w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=1280&amp;resize=1280 1280w, https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif?w=1600&amp;resize=1600 1600w" data-src="https://i2.wp.com/www.rt.com/static/img/telegram_banners/telegram_gif.gif" alt="RT"/></div>
</div>
</div>
<p>Verificado por RJ983<br/>
<br/>Conteúdo traduzido<br/>
<br/><a href="https://www.rt.com/business/565510-putin-independent-financial-system/" class="external" rel="nofollow">Ver fonte </a></p>

<table style="width: 100%; border-collapse: collapse; height: 18px;" border="1">
<tbody>
<tr style="height: 18px;">
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-certificate"></i>  <a href="https://cmio.org/en">Fact-checking</a></td>
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-percent"></i>  <span style="color: #339966;">Autentic</span></td>
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-book"></i><a href="/en/dmca-and-gdpr-policy-for-medias">  DMCA</a></td>
<td style="width: 24%; height: 18px; font-size: 12px;"><i class="fa fa-flag"></i><a href="/en/contact">  Report</a></td>
</tr>
</tbody>
</table>
<div class="wprc-container yellow-colorscheme">
	<button type="button" class="wprc-switch">Report This Content</button>
	<div class="wprc-content">
		<div class="wprc-message">
		</div>
		<div class="wprc-form">
							<div class="left-section">
					<ul>
						<li class="list-item-reason">
							<label for="input-reason-806721">
								Issue:								<span class="required-sign">*</span>
							</label><br/>
							<select id="input-reason-806721" class="input-reason">
																	<option>Non-checked paragraph
</option>
																	<option>Copyright Infringement
</option>
																	<option>Spam
</option>
																	<option>Invalid Contents
</option>
																	<option>Broken Links</option>
															</select>
						</li><!-- Ezoic - wp_incontent_5 - incontent_5 --><div id="ezoic-pub-ad-placeholder-116" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_5 - incontent_5 --><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
						<li class="list-item-name">
															<label for="input-name-806721">
									Your Name:																			<span class="required-sign">*</span>
																	</label><br/>
								<input type="text" id="input-name-806721" class="input-name wprc-input"/>
													</li>
						<li class="list-item-email">
															<label for="input-email-806721">
									Your Email:																			<span class="required-sign">*</span>
																	</label><br/>
								<input type="text" id="input-email-806721" class="input-email wprc-input"/>
													</li><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
					</ul>
				</div>
				<div class="right-section">
					<ul>
						<li class="list-item-details">
															<label for="input-details-806721">
									Details:																			<span class="required-sign">*</span>
																	</label><br/>
								<textarea id="input-details-806721" class="input-details wprc-input"></textarea>
													</li><!-- Ezoic - wp_incontent_6 - incontent_6 --><div id="ezoic-pub-ad-placeholder-117" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_6 - incontent_6 -->
					</ul>
				</div>
				<div class="clear"></div>
				<input type="hidden" class="post-id" value="806721"/>
				<button type="button" class="wprc-submit">Submit Report</button>
				<img class="loading-img" style="display:none;" src="https://cmio.org/wp-content/plugins/report-content/static/img/loading.gif"/>
					</div>
	</div>
</div>
<div class="wprc-container yellow-colorscheme">
	<button type="button" class="wprc-switch">Report This Content</button>
	<div class="wprc-content">
		<div class="wprc-message">
		</div>
		<div class="wprc-form">
							<div class="left-section">
					<ul>
						<li class="list-item-reason">
							<label for="input-reason-806721">
								Issue:								<span class="required-sign">*</span>
							</label><br/>
							<select id="input-reason-806721" class="input-reason">
																	<option>Non-checked paragraph
</option>
																	<option>Copyright Infringement
</option>
																	<option>Spam
</option>
																	<option>Invalid Contents
</option>
																	<option>Broken Links</option>
															</select>
						</li>
						<li class="list-item-name">
															<label for="input-name-806721">
									Your Name:																			<span class="required-sign">*</span>
																	</label><br/>
								<input type="text" id="input-name-806721" class="input-name wprc-input"/>
													</li>
						<li class="list-item-email">
															<label for="input-email-806721">
									Your Email:																			<span class="required-sign">*</span>
																	</label><br/>
								<input type="text" id="input-email-806721" class="input-email wprc-input"/>
													</li><!-- Ezoic - wp_incontent_7 - incontent_7 --><div id="ezoic-pub-ad-placeholder-118" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_7 - incontent_7 -->
					</ul>
				</div>
				<div class="right-section">
					<ul>
						<li class="list-item-details">
															<label for="input-details-806721">
									Details:																			<span class="required-sign">*</span>
																	</label><br/>
								<textarea id="input-details-806721" class="input-details wprc-input"></textarea>
													</li>
					</ul>
				</div>
				<div class="clear"></div>
				<input type="hidden" class="post-id" value="806721"/>
				<button type="button" class="wprc-submit">Submit Report</button>
				<img class="loading-img" style="display:none;" src="https://cmio.org/wp-content/plugins/report-content/static/img/loading.gif"/>
					</div>
	</div>
</div>

			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="https://cmio.org/tag/russia" rel="tag">Rússia</a> <a href="https://cmio.org/tag/ucrania" rel="tag">Ucrânia</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
						<span class="meta-author-avatar">
							<a href="https://cmio.org/author/planeta"><img alt="Foto de CMIO" src="https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=140&amp;r=g" srcset="https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=280&amp;r=g 2x" class="avatar avatar-140 photo" height="140" width="140" loading="lazy"/></a>
						</span>
					<span class="meta-author"><a href="https://cmio.org/author/planeta" class="author-name tie-icon" title="CMIO">CMIO</a></span>
						<a href="mailto:sac@144.202.45.60" class="author-email-link" target="_blank" rel="nofollow noopener" title="Mande um e-mail">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Mande um e-mail</span>
						</a>
					</span></span><span class="date meta-item tie-icon">42 segundos atrás</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto de leitura</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> 
				</a>
				<a href="https://twitter.com/intent/tweet?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> 
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;title=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn  external" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> 
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;description=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;media=https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  external" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> 
				</a>
				<a href="https://reddit.com/submit?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;title=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  external" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> 
				</a>
				<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://api.whatsapp.com/send?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO%20https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> 
				</a>
				<a href="mailto:?subject=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;body=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Compartilhar via e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span> 
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> 
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Mostrar mais <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-only">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartilhar</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> 
				</a>
				<a href="https://twitter.com/intent/tweet?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> 
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;title=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn  external" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> 
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;name=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn  external" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> 
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;description=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;media=https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  external" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> 
				</a>
				<a href="https://reddit.com/submit?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;title=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  external" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> 
				</a>
				<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://api.whatsapp.com/send?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO%20https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> 
				</a>
				<a href="https://telegram.me/share/url?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&amp;text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> 
				</a>
				<a href="mailto:?subject=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;body=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Compartilhar via e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartilhar via e-mail</span> 
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> 
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://cmio.org/author/planeta">
							<img alt="Foto de CMIO" src="https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=180&amp;r=g" srcset="https://secure.gravatar.com/avatar/f087a597af11405a110376307995702a?s=360&amp;r=g 2x" class="avatar avatar-180 photo" height="180" width="180" loading="lazy"/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://cmio.org/author/planeta">CMIO</a></h3>

				<div class="author-bio">
					Conselho de Mídia Independente - Grupo independente, de atuação jornalística; baseado em SP. Replica e elabora conhecimentos e assuntos de utilidade pública.				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="http://144.202.45.60" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon external">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Artigos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="Banco central russo atualiza previsões de PIB e inflação — CMIO" href="https://cmio.org/mundo/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i0.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bce2185f54009111ee1fb.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>
								<h3 class="post-title"><a href="https://cmio.org/mundo/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio">Banco central russo atualiza previsões de PIB e inflação — CMIO</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">17 minutos atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO" href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635abc0a2030276f22526a05.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>
								<h3 class="post-title"><a href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio">Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">34 minutos atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="UE aprova proibição de carros a gasolina — CMIO" href="https://cmio.org/mundo/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bd62c85f540368c3e43b0.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>
								<h3 class="post-title"><a href="https://cmio.org/mundo/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio">UE aprova proibição de carros a gasolina — CMIO</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">54 minutos atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO" href="https://cmio.org/mundo/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bf05085f54037ab797ad8.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>
								<h3 class="post-title"><a href="https://cmio.org/mundo/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio">EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 hora atrás</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Destaques CMIO<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Felipão rechaça favoritismo do Flamengo na final da Libertadores" href="https://cmio.org/nao-categorizado/806441-felipao-rechaca-favoritismo-do-flamengo-na-final-da-libertadores" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2022-10-28t134133z_2088229183_up1eias121629_rtrmadp_3_soccer-libertadores-fla-apr-preview.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806441-felipao-rechaca-favoritismo-do-flamengo-na-final-da-libertadores">Felipão rechaça favoritismo do Flamengo na final da Libertadores</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 horas atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Dorival diz que chega à final com máximo respeito a Felipão" href="https://cmio.org/nao-categorizado/806448-dorival-diz-que-chega-a-final-com-maximo-respeito-a-felipao" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2022-10-28t232511z_1678362412_up1eias1t1wd5_rtrmadp_3_soccer-libertadores-fla-apr-preview.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806448-dorival-diz-que-chega-a-final-com-maximo-respeito-a-felipao">Dorival diz que chega à final com máximo respeito a Felipão</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 horas atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Argentina chega a acordo com Clube de Paris sobre dívida de US$2 bi" href="https://cmio.org/nao-categorizado/806453-argentina-chega-a-acordo-com-clube-de-paris-sobre-divida-de-us2-bi" class="post-thumb"><img width="220" height="150" data-src="https://i2.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2022-08-03t235207z_1_lynxmpei7215u_rtroptp_4_argentina-economy.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806453-argentina-chega-a-acordo-com-clube-de-paris-sobre-divida-de-us2-bi">Argentina chega a acordo com Clube de Paris sobre dívida de US$2 bi</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 horas atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Palmeiras é campeão da Libertadores da América feminina" href="https://cmio.org/nao-categorizado/806463-palmeiras-e-campeao-da-libertadores-da-america-feminina" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/52461955550_ab4b2cfece_o.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806463-palmeiras-e-campeao-da-libertadores-da-america-feminina">Palmeiras é campeão da Libertadores da América feminina</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 horas atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="MPF do Rio investiga ação da PRF em comunidade após morte de agente" href="https://cmio.org/brasil/806470-mpf-do-rio-investiga-acao-da-prf-em-comunidade-apos-morte-de-agente" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/modules/custom/custom_tokens/imagem_destaque_padrao.png?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/brasil/806470-mpf-do-rio-investiga-acao-da-prf-em-comunidade-apos-morte-de-agente">MPF do Rio investiga ação da PRF em comunidade após morte de agente</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 horas atrás</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div>
			<div class="container-wrapper tabs-container-wrapper tabs-container-3">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Recente</a></li>								</ul>

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Presidente russo pede alternativas ao SWIFT — CMIO" href="https://cmio.org/nao-categorizado/806721-presidente-russo-pede-alternativas-ao-swift-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806721-presidente-russo-pede-alternativas-ao-swift-cmio">Presidente russo pede alternativas ao SWIFT — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 segundos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Banco central russo atualiza previsões de PIB e inflação — CMIO" href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bce2185f54009111ee1fb.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio">Banco central russo atualiza previsões de PIB e inflação — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO" href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635abc0a2030276f22526a05.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio">Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">33 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="UE aprova proibição de carros a gasolina — CMIO" href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bd62c85f540368c3e43b0.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio">UE aprova proibição de carros a gasolina — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">53 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO" href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bf05085f54037ab797ad8.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio">EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 hora atrás</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Presidente russo pede alternativas ao SWIFT — CMIO" href="https://cmio.org/nao-categorizado/806721-presidente-russo-pede-alternativas-ao-swift-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bae7585f540383f32e57f.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806721-presidente-russo-pede-alternativas-ao-swift-cmio">Presidente russo pede alternativas ao SWIFT — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 segundos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Banco central russo atualiza previsões de PIB e inflação — CMIO" href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bce2185f54009111ee1fb.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio">Banco central russo atualiza previsões de PIB e inflação — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO" href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635abc0a2030276f22526a05.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio">Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">33 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="UE aprova proibição de carros a gasolina — CMIO" href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bd62c85f540368c3e43b0.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio">UE aprova proibição de carros a gasolina — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">53 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO" href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bf05085f54037ab797ad8.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio">EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 hora atrás</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="banners-laterais-cmio-box2"></div>
<script>
	jQuery(document).ready(function(){ jQuery('#banners-laterais-cmio-box').load('https://ticketbras.com/wp-admin/admin-ajax.php?action=aa-server-select&p=banners-laterais-cmio div:first').innerHTML; });
</script></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Destaques do dia<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Banco central russo atualiza previsões de PIB e inflação — CMIO" href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i0.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bce2185f54009111ee1fb.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio">Banco central russo atualiza previsões de PIB e inflação — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO" href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635abc0a2030276f22526a05.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio">Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">33 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="UE aprova proibição de carros a gasolina — CMIO" href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i1.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bd62c85f540368c3e43b0.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio">UE aprova proibição de carros a gasolina — CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">53 minutos atrás</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO" href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio" class="post-thumb"><img theme-height="220" theme-width="390" fifu-featured="1" width="390" height="220" data-src="https://i3.wp.com/mf.b37mrtl.ru/files/2022.10/article/635bf05085f54037ab797ad8.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio">EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 hora atrás</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="banners-laterais-cmio-box"></div>
<script>
	jQuery(document).ready(function(){ jQuery('#banners-laterais-cmio-box').load('https://ticketbras.com/wp-admin/admin-ajax.php?action=aa-server-select&p=banners-laterais-cmio div:first').innerHTML; });
</script></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© Creative Commons BY-SA 2022 - Conselho de Mídia Independente<a href="https://cmio.org/historia" target="_blank" rel="nofollow noopener"></a> - Desde 2008<a href="http://144.202.45.60/historia/" target="_blank" rel="nofollow noopener" class="external"></a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/cmio.org"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="external noopener nofollow" target="_blank" href="https://twitter.com/cmio_org"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon external" rel="external noopener nofollow" target="_blank" href="https://pinterest.com/cmio_org"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/cmioorg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> 
				</a>
				<a href="https://twitter.com/intent/tweet?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO&amp;url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> 
				</a>
				<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;redirect_uri=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> 
				</a>
				<a href="https://api.whatsapp.com/send?text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO%20https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> 
				</a>
				<a href="https://telegram.me/share/url?url=https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio&amp;text=Presidente%20russo%20pede%20alternativas%20ao%20SWIFT%20%E2%80%94%20CMIO" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&amp;text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> 
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>

		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Barra lateral secundária" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://cmio.org/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar …" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Pesquisar"/>
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-tielabs-main-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114494"><a href="http://144.202.45.60/" class="external" rel="nofollow">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114496 tie-current-menu mega-menu mega-cat " data-id="945"><a href="https://cmio.org/mundo">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116391 mega-menu mega-cat " data-id="1007"><a href="https://cmio.org/brasil">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://cmio.org/brasil" class="is-active is-loaded mega-sub-cat" data-id="1007">Tudo</a></li>
<li class="mega-sub-cat-1017"><a href="https://cmio.org/brasil/amazonia" class="mega-sub-cat" data-id="1017">Amazonia</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114781"><a href="https://cmio.org/empregos">Empregos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607734 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-star-half-alt"></span> Especiais</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607732"><a href="https://cmio.org/criptomoedas">Criptomoedas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607733"><a href="https://cmio.org/direitos">Direitos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798451"><a href="https://cmio.org/mundo">Noruega News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798017"><a href="https://cmio.org/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498084 menu-item-has-icon"><a href="http://144.202.45.60/apoie" class="external" rel="nofollow"> <span aria-hidden="true" class="tie-menu-icon fas fa-hands-helping"></span> Apoie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596045 menu-item-has-icon"><a href="https://cmio.org/fale"> <span aria-hidden="true" class="tie-menu-icon far fa-comment"></span> Contato</a></li>
<li class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-pt-br wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-965-pt-br"><a title="Brasil" href="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="" width="18"/><span class="wpml-ls-display">Brasil</span></a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-965-en"><a title="International" href="https://cmio.org/en"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" width="18"/><span class="wpml-ls-display">International</span></a></li>
</ul>
</li>
</ul></div>					</div><!-- #mobile-menu /-->

					
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="search-2" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Search<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="https://cmio.org/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar …" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Pesquisar"/>
			</form><div class="clearfix"></div></div><!-- .widget /-->
		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div>
		<ul>
											<li>
					<a href="https://cmio.org/nao-categorizado/806721-presidente-russo-pede-alternativas-ao-swift-cmio">Presidente russo pede alternativas ao SWIFT — CMIO</a>
									</li>
											<li>
					<a href="https://cmio.org/nao-categorizado/806719-banco-central-russo-atualiza-previsoes-de-pib-e-inflacao-cmio">Banco central russo atualiza previsões de PIB e inflação — CMIO</a>
									</li>
											<li>
					<a href="https://cmio.org/mundo/806717-produtor-de-gas-russo-revela-queda-dramatica-no-fornecimento-para-a-ue-cmio">Produtor de gás russo revela queda dramática no fornecimento para a UE — CMIO</a>
									</li>
											<li>
					<a href="https://cmio.org/nao-categorizado/806715-ue-aprova-proibicao-de-carros-a-gasolina-cmio">UE aprova proibição de carros a gasolina — CMIO</a>
									</li>
											<li>
					<a href="https://cmio.org/nao-categorizado/806713-eua-adiam-decisao-sobre-teto-de-preco-do-petroleo-russo-wsj-cmio">EUA adiam decisão sobre teto de preço do petróleo russo – WSJ – CMIO</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Categories<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-1017"><a href="https://cmio.org/brasil/amazonia">Amazonia</a>
</li>
	<li class="cat-item cat-item-1007"><a href="https://cmio.org/brasil">Brasil</a>
</li>
	<li class="cat-item cat-item-2628"><a href="https://cmio.org/noticias-carapicuiba">Carapicuíba</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://cmio.org/concursos">Concursos</a>
</li>
	<li class="cat-item cat-item-2280"><a href="https://cmio.org/criptomoedas" title="Disclaimer: Informações antecipadas trazidas do exterior.">Criptomoedas</a>
</li>
	<li class="cat-item cat-item-1011"><a href="https://cmio.org/direitos/dados" title="Importante: Esta é uma área avançada do CMIO. Usuários sem experiência em leitura de dados brutos poderão enfrentar dificuldades na interpretação de alguns itens.">Dados</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://cmio.org/destaques">Destaques</a>
</li>
	<li class="cat-item cat-item-1010"><a href="https://cmio.org/direitos">Direitos</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://cmio.org/diretiva-nacional">Diretiva Nacional</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://cmio.org/empregos" title="+50.000 vagas de empregos disponíveis gratuitamente.
Use a busca do site (topo) e informe a cidade de interesse.
Ex.: &#34;Emprego em Manaus&#34; ou &#34;Porteiro em Osasco&#34;.">Empregos</a>
</li>
	<li class="cat-item cat-item-2542"><a href="https://cmio.org/entrevistas">Entrevistas</a>
</li>
	<li class="cat-item cat-item-2543"><a href="https://cmio.org/esportes">Esportes</a>
</li>
	<li class="cat-item cat-item-339"><a href="https://cmio.org/internacional">Internacional</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://cmio.org/machetes">Manchetes</a>
</li>
	<li class="cat-item cat-item-945"><a href="https://cmio.org/mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cmio.org/nao-categorizado">Não categorizado</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://cmio.org/opiniao">Opinião</a>
</li>
	<li class="cat-item cat-item-899"><a href="https://cmio.org/cidade-de-osasco">Osasco</a>
</li>
	<li class="cat-item cat-item-2697"><a href="https://cmio.org/saude">Saúde</a>
</li>
			</ul>

			<div class="clearfix"></div></div>				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script type="text/javascript">
				</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter87921633 = new Ya.Metrika({
                    id:87921633,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/87921633" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
				<form method="get" class="tie-popup-search-form" action="https://cmio.org/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Buscar notícias" autocomplete="off" placeholder="Digite e pressione Enter"/>
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Buscar notícias</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Busca">
				<form method="get" class="tie-popup-search-form" action="https://cmio.org/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Buscar notícias" autocomplete="off" placeholder="Buscar notícias"/>
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Buscar notícias</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Entrar <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://cmio.org/wp-login.php" method="post">
			<input type="text" name="log" title="Nome de Usuário" placeholder="Nome de Usuário"/>
			<div class="pass-container">
				<input type="password" name="pwd" title="Senha" placeholder="Senha"/>
				<a class="forget-text" href="https://cmio.org/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcmio.org">Esqueceu?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Lembre-me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Entrar</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://cmio.org/en" class="wpml-ls-link">
                                                        <img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" width="18" height="12"/><span class="wpml-ls-native" lang="en">International</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-pt-br wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://cmio.org/mundo/806721-presidente-russo-pede-alternativas-ao-swift-cmio" class="wpml-ls-link">
                                                        <img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="" width="18" height="12"/><span class="wpml-ls-native">Brasil</span></a>
			</li></ul>
</div>
<link rel="stylesheet" id="lazyload-spinner-css" href="https://cmio.org/wp-content/plugins/featured-image-from-url/includes/html/css/lazyload.css" type="text/css" media="all"/>
<script type="text/javascript" id="gforms_recaptcha_recaptcha-js-extra">
/* <![CDATA[ */
var gforms_recaptcha_recaptcha_strings = {"site_key":"6LcHqG8aAAAAAEfN7K-S7UwGlCQMypx6CIoYWa2J","ajaxurl":"https:\/\/cmio.org\/wp-admin\/admin-ajax.php","nonce":"97a2a46323"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=6LcHqG8aAAAAAEfN7K-S7UwGlCQMypx6CIoYWa2J" id="gforms_recaptcha_recaptcha-js"></script>
<script type="text/javascript" id="gforms_recaptcha_recaptcha-js-after">
(function($){grecaptcha.ready(function(){$('.grecaptcha-badge').css('visibility','hidden');});})(jQuery);
</script>
<script type="text/javascript" id="tie-scripts-js-extra">
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/cmio.org\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"","ad_blocker_detector":"https:\/\/cmio.org\/wp-content\/themes\/jannah\/assets\/js\/ads.js","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nada encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://cmio.org/wp-content/themes/jannah/assets/js/scripts.min.js" id="tie-scripts-js"></script>
<script type="text/javascript" src="https://cmio.org/wp-content/themes/jannah/assets/js/desktop.min.js" id="tie-js-desktop-js"></script>
<script type="text/javascript" src="https://cmio.org/wp-content/themes/jannah/assets/js/single.min.js" id="tie-js-single-js"></script>
<script type="text/javascript" id="lazysizes-config-js-extra">
/* <![CDATA[ */
var fifuLazyVars = {"fifu_is_product":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://cmio.org/wp-content/plugins/featured-image-from-url/includes/html/js/lazySizesConfig.js" id="lazysizes-config-js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/plugins/unveilhooks/ls.unveilhooks.min.js" id="unveilhooks-js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/plugins/bgset/ls.bgset.min.js" id="bgset-js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" id="lazysizes-js"></script>
<script type="text/javascript" id="fifu-image-js-js-extra">
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"1","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/cmio.org\/wp-json\/","fifu_nonce":"5b2664e47e"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cmio.org/wp-content/plugins/featured-image-from-url/includes/html/js/image.js" id="fifu-image-js-js"></script>
<script type="text/javascript" src="https://cmio.org/wp-content/themes/jannah/assets/js/br-news.js" id="tie-js-breaking-js"></script>
				<div class="adsbygoogle Ad-Container sidebar-ad">
					<div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div>
				</div>

				<div id="tie-popup-adblock" class="tie-popup is-fixed-popup">
					<div class="tie-popup-container">
						<div class="container-wrapper">

							<span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span>

							<h2>Adblock Detected.</h2>

							<div class="adblock-message">
								Desative seu AdBlock para poder acessar o conteúdo gratuito.
Disable your AdBlock.							</div>

						</div><!-- .container-wrapper  /-->
					</div><!-- .tie-popup-container /-->
				</div><!-- .tie-popup /-->
					<script type="text/javascript">
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type="text/javascript">
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="cmio_org",_audins_did=340844;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.cmio_org,DomainId.340844" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>