<!DOCTYPE html><html lang="en-US" class="" data-skin="light"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig,revenue){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];var pix={type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig};if(typeof revenue!=='undefined'){pix.revenue=revenue;}
pixels.push(pix);}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}});}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false;}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=6', false, [], true, false, true, false);</script><link data-optimized="2" rel="stylesheet" href="https://cmio.org/wp-content/litespeed/css/43b4a53d5127e1c62220e0cafa32e588.css?ver=7dce2"/><link rel="profile" href="http://gmpg.org/xfn/11"/> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,dHJ5e2lmKCJ1bmRlZmluZWQiIT10eXBlb2YgbG9jYWxTdG9yYWdlKXt2YXIgdGllU2tpbj1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgidGllLXNraW4iKSxodG1sPWRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJodG1sIilbMF0uY2xhc3NMaXN0LGh0bWxTa2luPSJsaWdodCI7aWYoaHRtbC5jb250YWlucygiZGFyay1za2luIikmJihodG1sU2tpbj0iZGFyayIpLG51bGwhPXRpZVNraW4mJnRpZVNraW4hPWh0bWxTa2luKXtodG1sLmFkZCgidGllLXNraW4taW52ZXJ0ZWQiKTt2YXIgdGllU2tpbkludmVydGVkPSEwfSJkYXJrIj09dGllU2tpbj9odG1sLmFkZCgiZGFyay1za2luIik6ImxpZ2h0Ij09dGllU2tpbiYmaHRtbC5yZW1vdmUoImRhcmstc2tpbiIpfX1jYXRjaCh0KXtjb25zb2xlLmxvZyh0KX0=" defer=""></script> <meta http-equiv="x-dns-prefetch-control" content="on"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//s.gravatar.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" as="image" href="https://cmio.org/wp-content/uploads/2022/03/cmiologo-dark.png"/><link rel="preload" as="image" href="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg?resize=780&amp;w=780"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type="font/woff" crossorigin="anonymous"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://cmio.org/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/><link rel="alternate" hreflang="en" href="https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"/><title>Basic food basket price in São Paulo increases 1.36%, says Procon-SP</title><meta name="description" content="The average price of the basic food basket in the capital of São Paulo exceeded the value of the minimum wage in May, according to a survey carried out by - Notícias, vagas de empregos, acesso gratuito. CMIO.org"/><link rel="canonical" href="https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Basic food basket price in São Paulo increases 1.36%, says Procon-SP"/><meta property="og:description" content="The average price of the basic food basket in the capital of São Paulo exceeded the value of the minimum wage in May, according to a survey carried out by - Notícias, vagas de empregos, acesso gratuito. CMIO.org"/><meta property="og:url" content="https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"/><meta property="og:site_name" content="CMIO.org"/><meta property="article:publisher" content="https://facebook.com/cmio.org"/><meta property="article:published_time" content="2022-06-25T20:45:04+00:00"/><meta property="og:image" content="https://imagens.ebc.com.br/G5nDdoPR3rw2srg41lNFcXGg-Y8=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg?itok=RthWlKbi"/><meta property="og:image" content="https://imagens.ebc.com.br/G5nDdoPR3rw2srg41lNFcXGg-Y8=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg?itok=RthWlKbi"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://imagens.ebc.com.br/G5nDdoPR3rw2srg41lNFcXGg-Y8=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg?itok=RthWlKbi"/><meta name="twitter:creator" content="@cmio_org"/><meta name="twitter:site" content="@cmio_org"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="CMIO"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="2 minutes"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cmio.org/#organization","name":"CMIO.org","url":"https://cmio.org/","sameAs":["https://www.youtube.com/cmioorg","https://facebook.com/cmio.org","https://twitter.com/cmio_org"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cmio.org/#/schema/logo/image/","url":"https://144.202.45.60/wp-content/uploads/2022/06/cmio-logo-redes-200px.png","contentUrl":"https://144.202.45.60/wp-content/uploads/2022/06/cmio-logo-redes-200px.png","width":200,"height":200,"caption":"CMIO.org"},"image":{"@id":"https://cmio.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cmio.org/#website","url":"https://cmio.org/","name":"CMIO.org","description":"Independent news; how should be.","publisher":{"@id":"https://cmio.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cmio.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#primaryimage","url":"https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg","contentUrl":"https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg"},{"@type":"WebPage","@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#webpage","url":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp","name":"Basic food basket price in São Paulo increases 1.36%, says Procon-SP","isPartOf":{"@id":"https://cmio.org/#website"},"primaryImageOfPage":{"@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#primaryimage"},"datePublished":"2022-06-25T20:45:04+00:00","dateModified":"2022-06-25T20:45:04+00:00","description":"The average price of the basic food basket in the capital of São Paulo exceeded the value of the minimum wage in May, according to a survey carried out by - Notícias, vagas de empregos, acesso gratuito. CMIO.org","breadcrumb":{"@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"]}]},{"@type":"BreadcrumbList","@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://cmio.org/en"},{"@type":"ListItem","position":2,"name":"Basic food basket price in São Paulo increases 1.36%, says Procon-SP"}]},{"@type":"Article","@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#article","isPartOf":{"@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#webpage"},"author":{"@id":"https://cmio.org/#/schema/person/12614027a2fa18b865d82da6e45a8d14"},"headline":"Basic food basket price in São Paulo increases 1.36%, says Procon-SP","datePublished":"2022-06-25T20:45:04+00:00","dateModified":"2022-06-25T20:45:04+00:00","mainEntityOfPage":{"@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#webpage"},"wordCount":344,"commentCount":0,"publisher":{"@id":"https://cmio.org/#organization"},"image":{"@id":"https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#primaryimage"},"thumbnailUrl":"https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg","keywords":["Sao Paulo","SP"],"articleSection":["Brazil","Brazil"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://cmio.org/#organization"}},{"@type":"Person","@id":"https://cmio.org/#/schema/person/12614027a2fa18b865d82da6e45a8d14","name":"CMIO","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cmio.org/#/schema/person/image/","url":"https://cmio.org/wp-content/litespeed/avatar/d49afc851a97b219d3f184b0153875c3.jpg?ver=1655695562","contentUrl":"https://cmio.org/wp-content/litespeed/avatar/d49afc851a97b219d3f184b0153875c3.jpg?ver=1655695562","caption":"CMIO"},"description":"Support Independent Journalism in Brazil - headquarters Rio de Janeiro. Replicates and elaborates knowledge and matters of public utility. Please, donate. &gt; Donate to CMIO.org","sameAs":["http://144.202.45.60","planeta"]}]}</script> <link rel="dns-prefetch" href="//www.google.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/> <script type="text/javascript" src="https://cmio.org/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/eb1833f1de4a3aef2c2e0c52ff34d0c7.js?ver=4d0c7" id="jquery-migrate-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="wpml-cookie-js-extra" src="data:text/javascript;base64,dmFyIHdwbWxfY29va2llcz17IndwLXdwbWxfY3VycmVudF9sYW5ndWFnZSI6eyJ2YWx1ZSI6ImVuIiwiZXhwaXJlcyI6MSwicGF0aCI6IlwvIn19O3ZhciB3cG1sX2Nvb2tpZXM9eyJ3cC13cG1sX2N1cnJlbnRfbGFuZ3VhZ2UiOnsidmFsdWUiOiJlbiIsImV4cGlyZXMiOjEsInBhdGgiOiJcLyJ9fQ==" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/ac273c39ca85ef1d10fd354220de1e2f.js?ver=e1e2f" id="wpml-cookie-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/354b5fa5b8b02715ab9f211d0f69caa0.js?ver=9caa0" id="wp_automatic_gallery-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/56bc309afe9e35b08e45f2059655521e.js?ver=5521e" id="wp-date-remover-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="wpml-browser-redirect-js-extra" src="data:text/javascript;base64,dmFyIHdwbWxfYnJvd3Nlcl9yZWRpcmVjdF9wYXJhbXM9eyJwYWdlTGFuZ3VhZ2UiOiJlbiIsImxhbmd1YWdlVXJscyI6eyJlbl91cyI6Imh0dHBzOlwvXC9jbWlvLm9yZ1wvZW5cL2JyYXppbFwvNzE5NDYzLWJhc2ljLWZvb2QtYmFza2V0LXByaWNlLWluLXNhby1wYXVsby1pbmNyZWFzZXMtMS0zNi1zYXlzLXByb2Nvbi1zcCIsImVuIjoiaHR0cHM6XC9cL2NtaW8ub3JnXC9lblwvYnJhemlsXC83MTk0NjMtYmFzaWMtZm9vZC1iYXNrZXQtcHJpY2UtaW4tc2FvLXBhdWxvLWluY3JlYXNlcy0xLTM2LXNheXMtcHJvY29uLXNwIiwidXMiOiJodHRwczpcL1wvY21pby5vcmdcL2VuXC9icmF6aWxcLzcxOTQ2My1iYXNpYy1mb29kLWJhc2tldC1wcmljZS1pbi1zYW8tcGF1bG8taW5jcmVhc2VzLTEtMzYtc2F5cy1wcm9jb24tc3AifSwiY29va2llIjp7Im5hbWUiOiJfaWNsX3Zpc2l0b3JfbGFuZ19qcyIsImRvbWFpbiI6ImNtaW8ub3JnIiwicGF0aCI6IlwvIiwiZXhwaXJhdGlvbiI6MjR9fQ==" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/e977bbde5961c2b274004a07028c83b9.js?ver=c83b9" id="wpml-browser-redirect-js" defer="" data-deferred="1"></script>  <script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-215438383-1" id="google_gtagjs-js" defer="" data-deferred="1"></script> <script type="text/javascript" id="google_gtagjs-js-after" src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsiY21pby5vcmciXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTIxNTQzODM4My0xIix7ImFub255bWl6ZV9pcCI6ITB9KTtndGFnKCJjb25maWciLCJHLUtYNUxMOFdFS0wiKQ==" defer=""></script> <link rel="https://api.w.org/" href="https://cmio.org/en/wp-json/"/><link rel="alternate" type="application/json" href="https://cmio.org/en/wp-json/wp/v2/posts/719463"/><link rel="alternate" type="application/json+oembed" href="https://cmio.org/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcmio.org%2Fen%2Fbrazil%2F719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"/><link rel="alternate" type="text/xml+oembed" href="https://cmio.org/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcmio.org%2Fen%2Fbrazil%2F719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;format=xml"/><meta name="generator" content="WPML ver:4.5.7 stt:1,42;"/><link rel="preconnect" href="https://cdnjs.cloudflare.com"/><link rel="preconnect" href="https://i0.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i0.wp.com/"/><link rel="preconnect" href="https://i1.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i1.wp.com/"/><link rel="preconnect" href="https://i2.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i2.wp.com/"/><link rel="preconnect" href="https://i3.wp.com/" crossorigin=""/><link rel="dns-prefetch" href="https://i3.wp.com/"/><meta name="generator" content="Site Kit by Google 1.75.0"/> <script src="https://www.googletagmanager.com/gtag/js?id=UA-215438383-1" defer="" data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTIxNTQzODM4My0xJyk=" defer=""></script><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"/><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"/> <script type="text/javascript">var ezouid = "1";</script><base href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 340844;
var ezdomain = 'cmio.org';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":340844,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"410dde13-e77a-45d3-7a74-369a25d4e93e","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":118045,"response_time_orig":6,"serverid":"54.146.135.68:1183","state":"VA","t_epoch":1656239214,"template_id":120,"time_on_site_visit":0,"url":"https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp","user_id":0,"word_count":1064,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script src="//www.ezojs.com/ezoic/ezd.js" defer async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_340844=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["410dde13-e77a-45d3-7a74-369a25d4e93e", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body id="tie-body" class="post-template-default single single-post postid-719463 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-1 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_footer hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio hide_back_top_button"><script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9844197014099462" crossorigin="anonymous" type="text/javascript" defer="" data-deferred="1">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</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://cmio.org/en"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://cmio.org/en/brazil">Brazil</a><em class="delimiter">/</em><span class="current">Basic food basket price in São Paulo increases 1.36%, says Procon-SP</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-2094" href="https://cmio.org/en/brazil">Brazil</a><a class="post-cat tie-cat-2094" href="https://cmio.org/en/brazil">Brazil</a></span><h1 class="post-title entry-title">Basic food basket price in São Paulo increases 1.36%, says Procon-SP</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
<span class="meta-author-avatar">
<a href="https://cmio.org/en/author/planeta"><img alt="Photo of CMIO" src="https://cmio.org/wp-content/litespeed/avatar/976fc9dd2ddda6956c6da03910dbbf86.jpg?ver=1655695566" srcset="https://cmio.org/wp-content/litespeed/avatar/94309cc4e203a838edf515b089bffd61.jpg?ver=1655695566 2x" class="avatar avatar-140 photo" height="140" width="140" loading="lazy"/></a>
</span>
<span class="meta-author"><a href="https://cmio.org/en/author/planeta" class="author-name tie-icon" title="CMIO">CMIO</a></span>
<a href="mailto:sac@144.202.45.60" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">7 mins ago</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;title=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  external" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;description=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;media=https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  external" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;title=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  external" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP%20https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;body=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p></p><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><div><p>The average price of the basic food basket in the capital of São Paulo exceeded the value of the minimum wage in May, according to a survey carried out by the Intelligence and Research Center of Procon-SP, in agreement with the Inter-Union Department of Statistics and Socioeconomic Studies (Dieese).<img class="lazyload" data-sizes="auto" data-srcset="https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=75&amp;resize=75 75w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=100&amp;resize=100 100w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=150&amp;resize=150 150w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=240&amp;resize=240 240w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=320&amp;resize=320 320w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=500&amp;resize=500 500w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=640&amp;resize=640 640w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=800&amp;resize=800 800w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=1024&amp;resize=1024 1024w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=1280&amp;resize=1280 1280w, https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=1600&amp;resize=1600 1600w" data-src="https://i3.wp.com/agenciabrasil.ebc.com.br/ebc.png" style="width:1px; height:1px; display:inline;"/><img class="lazyload" data-sizes="auto" data-srcset="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=75&amp;resize=75 75w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=100&amp;resize=100 100w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=150&amp;resize=150 150w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=240&amp;resize=240 240w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=320&amp;resize=320 320w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=500&amp;resize=500 500w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=640&amp;resize=640 640w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=800&amp;resize=800 800w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=1024&amp;resize=1024 1024w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=1280&amp;resize=1280 1280w, https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=1600&amp;resize=1600 1600w" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif" style="width:1px; height:1px; display:inline;"/></p><p>The basket reached R$ 1,226.12 on May 31, an increase of 1.36% compared to April 29 (R$ 1,209.71).  The value of the minimum wage is R$ 1,212.</p><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><p>The feeding and cleaning groups had an increase of 1.7% and 0.36%, respectively.  Personal hygiene fell by 1.83%.  Of the 39 products surveyed, in the monthly variation, 27 registered high, nine decreased in price and three remained stable.</p><p>The products that increased the most, according to the survey, were onions (31.7%), deodorant <em>spray </em>(6.8%), single sausage (6.33%), sliced ​​mozzarella cheese (5.55%) and toasted manioc flour (4.91%).</p><p>The biggest drops were thin white toilet paper (8.85%), stuffed biscuits (5.91%), adherent absorbent (4.27%), bar soap (1.65%) and whole chilled chicken (1. 6%).</p><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><p>According to Procon-SP, the reasons that justify fluctuations in the prices of basic basket products are diverse and include weather problems, seasonal issues, excess or shortage of supply or demand for products, prices of <em>commodities</em>exchange rate variations, formation of inventories and tax exemptions.</p><p>The rise in the price of both sausage and mozzarella cheese, for example, was influenced by the increase in exports of their inputs – pork and milk.  The rise in first- and second-class meats, which are relevant food items in the country and recorded an increase of 0.74% and 1.29% in the month, respectively, was also related to exports by the entity.</p><p>The heating of international demand for Brazilian beef led to a decrease in domestic supply and an increase in retail prices, as announced by Procon-SP.</p><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><p>In the annual variation, the survey also pointed out that the increase in the price of the basket in the city was 18.07%, compared to May 2021, when the value was R$ 1,038.45.  In the period, the three products that had the highest increase were powdered coffee, with an increase of 95.6%;  potato, 70.04%, and crackers, 48.84%.</p><p></p></div><p>Translated to english by RJ983<br/>
<br/><a href="https://agenciabrasil.ebc.com.br/economia/noticia/2022-06/preco-da-cesta-basica-paulistana-aumenta-136-diz-procon-sp?rand=543854" class="external" rel="nofollow">From Brazil, by EBC News</a></p><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://cmio.org/tag/sao-paulo" rel="tag">Sao Paulo</a> <a href="https://cmio.org/tag/sp" rel="tag">SP</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-1">
<span class="meta-author-avatar">
<a href="https://cmio.org/en/author/planeta"><img alt="Photo of CMIO" src="https://cmio.org/wp-content/litespeed/avatar/976fc9dd2ddda6956c6da03910dbbf86.jpg?ver=1655695566" srcset="https://cmio.org/wp-content/litespeed/avatar/94309cc4e203a838edf515b089bffd61.jpg?ver=1655695566 2x" class="avatar avatar-140 photo" height="140" width="140" loading="lazy"/></a>
</span>
<span class="meta-author"><a href="https://cmio.org/en/author/planeta" class="author-name tie-icon" title="CMIO">CMIO</a></span>
<a href="mailto:sac@144.202.45.60" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
<span class="tie-icon-envelope" aria-hidden="true"></span>
<span class="screen-reader-text">Send an email</span>
</a>
</span></span><span class="date meta-item tie-icon">7 mins ago</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;title=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  external" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;description=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;media=https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  external" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;title=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  external" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP%20https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="mailto:?subject=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;body=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div><div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
Show More <span class="tie-icon-angle-down"></span>
</a></div> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,dmFyICR0aGlzUG9zdD1kb2N1bWVudC5nZXRFbGVtZW50QnlJZCgndGhlLXBvc3QnKTskdGhpc1Bvc3Q9JHRoaXNQb3N0LnF1ZXJ5U2VsZWN0b3IoJy5lbnRyeScpO3ZhciAkdGhpc0J1dHRvbj1kb2N1bWVudC5nZXRFbGVtZW50QnlJZCgndG9nZ2xlLXBvc3QtYnV0dG9uJyk7JHRoaXNCdXR0b24uYWRkRXZlbnRMaXN0ZW5lcignY2xpY2snLGZ1bmN0aW9uKGUpeyR0aGlzUG9zdC5jbGFzc0xpc3QuYWRkKCdpcy1leHBhbmRlZCcpOyR0aGlzQnV0dG9uLnBhcmVudE5vZGUucmVtb3ZlQ2hpbGQoJHRoaXNCdXR0b24pO2UucHJldmVudERlZmF1bHQoKX0p" defer=""></script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  icons-only"><div class="share-title">
<span class="tie-icon-share" aria-hidden="true"></span>
<span> Share</span></div>
<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;title=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  external" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;name=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn  external" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;description=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;media=https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn  external" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://reddit.com/submit?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;title=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  external" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP%20https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&amp;text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="mailto:?subject=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;body=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></article><div class="post-components"><div class="about-author container-wrapper about-author-1"><div class="author-avatar">
<a href="https://cmio.org/en/author/planeta">
<img alt="Photo of CMIO" src="https://cmio.org/wp-content/litespeed/avatar/6119c4f635603d22cac84f75f00e24a2.jpg?ver=1655695566" srcset="https://cmio.org/wp-content/litespeed/avatar/f612c5f058c8a292ad39461021d5ebea.jpg?ver=1655695566 2x" class="avatar avatar-180 photo" height="180" width="180" loading="lazy"/>						</a></div><div class="author-info"><h3 class="author-name"><a href="https://cmio.org/en/author/planeta">CMIO</a></h3><div class="author-bio">
Support Independent Journalism in Brazil - headquarters Rio de Janeiro. Replicates and elaborates knowledge and matters of public utility. Please, donate. &gt;<b><a href="https://buy.stripe.com/6oE6pW5tl4HF1JC289" class="external" rel="nofollow">Donate to CMIO.org</a></b></div><ul class="social-icons"><li class="social-icons-item">
<a href="http://144.202.45.60" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon external">
<span class="tie-icon-home" aria-hidden="true"></span>
<span class="screen-reader-text">Website</span>
</a></li></ul></div><div class="clearfix"></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item">
<a aria-label="Unemployment reaches 9.4% in April, says Ipea" href="https://cmio.org/en/brasil/719437-unemployment-reaches-9-4-in-april-says-ipea" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/emprego_trabalho_desemprego_cate_rvrsa_abr_20220429_0569.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/en/brasil/719437-unemployment-reaches-9-4-in-april-says-ipea">Unemployment reaches 9.4% in April, says Ipea</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">1 hour ago</span></div></div><div class="related-item">
<a aria-label="Covid-19: São Paulo offers fourth dose for those over 40" href="https://cmio.org/en/brazil/719413-covid-19-sao-paulo-offers-fourth-dose-for-those-over-40" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i2.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/vacinacao_contra_a_covid-19_no_parque_da_cidade19062101572.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/en/brazil/719413-covid-19-sao-paulo-offers-fourth-dose-for-those-over-40">Covid-19: São Paulo offers fourth dose for those over 40</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">2 hours ago</span></div></div><div class="related-item">
<a aria-label="Petrobras Committee approves the name of Caio Andrade for presidency" href="https://cmio.org/en/brasil/719377-petrobras-committee-approves-the-name-of-caio-andrade-for-presidency" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i1.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/_mg_1576.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/en/brasil/719377-petrobras-committee-approves-the-name-of-caio-andrade-for-presidency">Petrobras Committee approves the name of Caio Andrade for presidency</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">4 hours ago</span></div></div><div class="related-item">
<a aria-label="Funai used BRL 691 million in inspections in 2021" href="https://cmio.org/en/brasil/719354-funai-used-brl-691-million-in-inspections-in-2021" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/modules/custom/custom_tokens/imagem_destaque_padrao.png?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a><h3 class="post-title"><a href="https://cmio.org/en/brasil/719354-funai-used-brl-691-million-in-inspections-in-2021">Funai used BRL 691 million in inspections in 2021</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">5 hours ago</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://cmio.org/en/wp-login.php?redirect_to=https%3A%2F%2Fcmio.org%2Fen%2Fbrazil%2F719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp">logged in</a> to post a comment.</p></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Highlights<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Basic food basket price in São Paulo increases 1.36%, says Procon-SP" href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp">Basic food basket price in São Paulo increases 1.36%, says Procon-SP</a><div class="post-meta">
<span class="date meta-item tie-icon">4 seconds ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Unemployment reaches 9.4% in April, says Ipea" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/emprego_trabalho_desemprego_cate_rvrsa_abr_20220429_0569.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea">Unemployment reaches 9.4% in April, says Ipea</a><div class="post-meta">
<span class="date meta-item tie-icon">1 hour ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Covid-19: São Paulo offers fourth dose for those over 40" href="https://cmio.org/en/more/719413-covid-19-sao-paulo-offers-fourth-dose-for-those-over-40" class="post-thumb"><img width="220" height="150" data-src="https://i2.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/vacinacao_contra_a_covid-19_no_parque_da_cidade19062101572.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/more/719413-covid-19-sao-paulo-offers-fourth-dose-for-those-over-40">Covid-19: São Paulo offers fourth dose for those over 40</a><div class="post-meta">
<span class="date meta-item tie-icon">2 hours ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Petrobras Committee approves the name of Caio Andrade for presidency" href="https://cmio.org/en/more/719377-petrobras-committee-approves-the-name-of-caio-andrade-for-presidency" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/_mg_1576.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/more/719377-petrobras-committee-approves-the-name-of-caio-andrade-for-presidency">Petrobras Committee approves the name of Caio Andrade for presidency</a><div class="post-meta">
<span class="date meta-item tie-icon">3 hours ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Funai used BRL 691 million in inspections in 2021" href="https://cmio.org/en/more/719354-funai-used-brl-691-million-in-inspections-in-2021" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/modules/custom/custom_tokens/imagem_destaque_padrao.png?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/more/719354-funai-used-brl-691-million-in-inspections-in-2021">Funai used BRL 691 million in inspections in 2021</a><div class="post-meta">
<span class="date meta-item tie-icon">4 hours ago</span></div></div></li></ul></div></div><div class="clearfix"></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-3"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Recent</a></li></ul><div id="widget_tabs-1-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Basic food basket price in São Paulo increases 1.36%, says Procon-SP" href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp">Basic food basket price in São Paulo increases 1.36%, says Procon-SP</a><div class="post-meta">
<span class="date meta-item tie-icon">4 seconds ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Railway workers in the United Kingdom celebrate their third day of unemployment |  News" href="https://cmio.org/en/world/719456-railway-workers-in-the-united-kingdom-celebrate-their-third-day-of-unemployment-news" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/www.telesurtv.net/__export/1656166203883/sites/telesur/img/2022/06/25/sales.jpg_1810791533.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/world/719456-railway-workers-in-the-united-kingdom-celebrate-their-third-day-of-unemployment-news">Railway workers in the United Kingdom celebrate their third day of unemployment |  News</a><div class="post-meta">
<span class="date meta-item tie-icon">20 mins ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="What to do after inhaling fire smoke" href="https://cmio.org/en/brazilian-natural-medicine/719454-what-to-do-after-inhaling-fire-smoke" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/www.tuasaude.com/1?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazilian-natural-medicine/719454-what-to-do-after-inhaling-fire-smoke">What to do after inhaling fire smoke</a><div class="post-meta">
<span class="date meta-item tie-icon">25 mins ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Unemployment reaches 9.4% in April, says Ipea" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/emprego_trabalho_desemprego_cate_rvrsa_abr_20220429_0569.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea">Unemployment reaches 9.4% in April, says Ipea</a><div class="post-meta">
<span class="date meta-item tie-icon">1 hour ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="9 Symptoms of Low Immunity (and What to Do to Get Better)" href="https://cmio.org/en/brazilian-natural-medicine/719427-9-symptoms-of-low-immunity-and-what-to-do-to-get-better" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/static.tuasaude.com/media/article/ub/gm/sintomas-de-imunidade-baixa_16695_l.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazilian-natural-medicine/719427-9-symptoms-of-low-immunity-and-what-to-do-to-get-better">9 Symptoms of Low Immunity (and What to Do to Get Better)</a><div class="post-meta">
<span class="date meta-item tie-icon">1 hour ago</span></div></div></li></ul></div><div id="widget_tabs-1-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Basic food basket price in São Paulo increases 1.36%, says Procon-SP" href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/20200330_agb_produtos13.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp">Basic food basket price in São Paulo increases 1.36%, says Procon-SP</a><div class="post-meta">
<span class="date meta-item tie-icon">4 seconds ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Railway workers in the United Kingdom celebrate their third day of unemployment |  News" href="https://cmio.org/en/world/719456-railway-workers-in-the-united-kingdom-celebrate-their-third-day-of-unemployment-news" class="post-thumb"><img width="220" height="150" data-src="https://i1.wp.com/www.telesurtv.net/__export/1656166203883/sites/telesur/img/2022/06/25/sales.jpg_1810791533.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/world/719456-railway-workers-in-the-united-kingdom-celebrate-their-third-day-of-unemployment-news">Railway workers in the United Kingdom celebrate their third day of unemployment |  News</a><div class="post-meta">
<span class="date meta-item tie-icon">20 mins ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="What to do after inhaling fire smoke" href="https://cmio.org/en/brazilian-natural-medicine/719454-what-to-do-after-inhaling-fire-smoke" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/www.tuasaude.com/1?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazilian-natural-medicine/719454-what-to-do-after-inhaling-fire-smoke">What to do after inhaling fire smoke</a><div class="post-meta">
<span class="date meta-item tie-icon">25 mins ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Unemployment reaches 9.4% in April, says Ipea" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea" class="post-thumb"><img width="220" height="150" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/emprego_trabalho_desemprego_cate_rvrsa_abr_20220429_0569.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea">Unemployment reaches 9.4% in April, says Ipea</a><div class="post-meta">
<span class="date meta-item tie-icon">1 hour ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="9 Symptoms of Low Immunity (and What to Do to Get Better)" href="https://cmio.org/en/brazilian-natural-medicine/719427-9-symptoms-of-low-immunity-and-what-to-do-to-get-better" class="post-thumb"><img width="220" height="150" data-src="https://i3.wp.com/static.tuasaude.com/media/article/ub/gm/sintomas-de-imunidade-baixa_16695_l.jpg?resize=220&amp;w=220" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazilian-natural-medicine/719427-9-symptoms-of-low-immunity-and-what-to-do-to-get-better">9 Symptoms of Low Immunity (and What to Do to Get Better)</a><div class="post-meta">
<span class="date meta-item tie-icon">1 hour ago</span></div></div></li></ul></div></div></div></div></div></div><div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="banners-laterais-cmio-box2"></div> <script data-optimized="1" src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2pRdWVyeSgnI2Jhbm5lcnMtbGF0ZXJhaXMtY21pby1ib3gnKS5sb2FkKCdodHRwczovL3RpY2tldGJyYXMuY29tL3dwLWFkbWluL2FkbWluLWFqYXgucGhwP2FjdGlvbj1hYS1zZXJ2ZXItc2VsZWN0JnA9YmFubmVycy1sYXRlcmFpcy1jbWlvIGRpdjpmaXJzdCcpLmlubmVySFRNTH0p" defer=""></script></div><div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Highlights<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts"><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Unemployment reaches 9.4% in April, says Ipea" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/emprego_trabalho_desemprego_cate_rvrsa_abr_20220429_0569.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea">Unemployment reaches 9.4% in April, says Ipea</a><div class="post-meta">
<span class="date meta-item tie-icon">1 hour ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Covid-19: São Paulo offers fourth dose for those over 40" href="https://cmio.org/en/more/719413-covid-19-sao-paulo-offers-fourth-dose-for-those-over-40" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i2.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/vacinacao_contra_a_covid-19_no_parque_da_cidade19062101572.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/more/719413-covid-19-sao-paulo-offers-fourth-dose-for-those-over-40">Covid-19: São Paulo offers fourth dose for those over 40</a><div class="post-meta">
<span class="date meta-item tie-icon">2 hours ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Petrobras Committee approves the name of Caio Andrade for presidency" href="https://cmio.org/en/more/719377-petrobras-committee-approves-the-name-of-caio-andrade-for-presidency" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i1.wp.com/agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/_mg_1576.jpg?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/more/719377-petrobras-committee-approves-the-name-of-caio-andrade-for-presidency">Petrobras Committee approves the name of Caio Andrade for presidency</a><div class="post-meta">
<span class="date meta-item tie-icon">3 hours ago</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="Funai used BRL 691 million in inspections in 2021" href="https://cmio.org/en/more/719354-funai-used-brl-691-million-in-inspections-in-2021" class="post-thumb"><img fifu-featured="1" width="390" height="220" data-src="https://i0.wp.com/agenciabrasil.ebc.com.br/sites/default/modules/custom/custom_tokens/imagem_destaque_padrao.png?resize=390&amp;w=390" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" title="" title="" loading="lazy"/></a></div><div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://cmio.org/en/more/719354-funai-used-brl-691-million-in-inspections-in-2021">Funai used BRL 691 million in inspections in 2021</a><div class="post-meta">
<span class="date meta-item tie-icon">4 hours ago</span></div></div></li></ul></div></div><div class="clearfix"></div></div><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><div id="banners-laterais-cmio-box"></div> <script data-optimized="1" src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2pRdWVyeSgnI2Jhbm5lcnMtbGF0ZXJhaXMtY21pby1ib3gnKS5sb2FkKCdodHRwczovL3RpY2tldGJyYXMuY29tL3dwLWFkbWluL2FkbWluLWFqYXgucGhwP2FjdGlvbj1hYS1zZXJ2ZXItc2VsZWN0JnA9YmFubmVycy1sYXRlcmFpcy1jbWlvIGRpdjpmaXJzdCcpLmlubmVySFRNTH0p" defer=""></script></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">© Creative Commons BY-SA 2022 - Independent Media Council - from Brazil<a href="https://cmio.org/historia" target="_blank" rel="nofollow noopener"></a> - Since 2008<a href="http://144.202.45.60/historia/" target="_blank" rel="nofollow noopener" class="external"></a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/cmio.org"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon external" rel="external noopener nofollow" target="_blank" href="https://twitter.com/cmio_org"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link pinterest-social-icon external" rel="external noopener nofollow" target="_blank" href="https://pinterest.com/cmio_org"><span class="tie-social-icon tie-icon-pinterest"></span><span class="screen-reader-text">Pinterest</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon external" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/cmioorg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  external" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP&amp;url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  external" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;redirect_uri=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  external" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&amp;display=popup&amp;link={post_link}&amp;redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP%20https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  external" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp&amp;text=Basic%20food%20basket%20price%20in%20S%C3%A3o%20Paulo%20increases%201.36%25%2C%20says%20Procon-SP" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&amp;text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://cmio.org/en">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search …" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Search"/></form></div><div id="mobile-menu" class=" has-custom-menu"><div class="menu-menu-english-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561436"><a href="https://cmio.org/en/world">World</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561438"><a href="https://cmio.org/en/world/europe">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561439"><a href="https://cmio.org/en/world/latin-america">Latin America</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-613981 menu-item-has-icon"><a href="#"> <span aria-hidden="true" class="tie-menu-icon far fa-arrow-alt-circle-right"></span> Featured</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613982"><a href="https://cmio.org/en/brazilian-natural-medicine">Brazilian Natural Medicine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561437"><a href="https://cmio.org/en/world/asia">Asia</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596058 menu-item-has-icon"><a href="https://cmio.org/en/donate"> <span aria-hidden="true" class="tie-menu-icon fas fa-hands-helping"></span> Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596039 menu-item-has-icon"><a href="https://cmio.org/en/contact"> <span aria-hidden="true" class="tie-menu-icon far fa-comment"></span> Contact</a></li><li class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-965-en"><a title="International" href="https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" width="18"/><span class="wpml-ls-display">International</span></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-965 wpml-ls-item wpml-ls-item-pt-br wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-965-pt-br"><a title="Brazil" href="https://cmio.org"><img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="" width="18"/><span class="wpml-ls-display">Brazil</span></a></li></ul></li></ul></div></div></div><div id="slide-sidebar-widgets"><div id="search-2" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Search<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="https://cmio.org/en">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search …" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Search"/></form><div class="clearfix"></div></div><div id="recent-posts-2" class="container-wrapper widget widget_recent_entries"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div><ul><li>
<a href="https://cmio.org/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp">Basic food basket price in São Paulo increases 1.36%, says Procon-SP</a></li><li>
<a href="https://cmio.org/en/world/719456-railway-workers-in-the-united-kingdom-celebrate-their-third-day-of-unemployment-news">Railway workers in the United Kingdom celebrate their third day of unemployment |  News</a></li><li>
<a href="https://cmio.org/en/brazilian-natural-medicine/719454-what-to-do-after-inhaling-fire-smoke">What to do after inhaling fire smoke</a></li><li>
<a href="https://cmio.org/en/brazil/719437-unemployment-reaches-9-4-in-april-says-ipea">Unemployment reaches 9.4% in April, says Ipea</a></li><li>
<a href="https://cmio.org/en/brazilian-natural-medicine/719427-9-symptoms-of-low-immunity-and-what-to-do-to-get-better">9 Symptoms of Low Immunity (and What to Do to Get Better)</a></li></ul><div class="clearfix"></div></div><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Categories<span class="widget-title-icon tie-icon"></span></div></div><ul><li class="cat-item cat-item-2094"><a href="https://cmio.org/en/brazil">Brazil</a></li><li class="cat-item cat-item-2296"><a href="https://cmio.org/en/brazilian-natural-medicine" title="Disclaimer: Ancestral knowledge of indigenous peoples for health treatments - Always ask for medical help.">Brazilian Natural Medicine</a></li><li class="cat-item cat-item-2091"><a href="https://cmio.org/en/world/europe">Europe</a></li><li class="cat-item cat-item-2090"><a href="https://cmio.org/en/world/latin-america">Latin America</a></li><li class="cat-item cat-item-2089"><a href="https://cmio.org/en/world">World</a></li></ul><div class="clearfix"></div></div></div></div></aside></div></div> <script data-optimized="1" type="text/javascript"></script> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://cmio.org/en">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter"/>
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://cmio.org/en">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for"/>
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="tie-popup-container"><div class="container-wrapper"><div class="widget login-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div></div><div class="widget-container"><div class="login-form"><form name="registerform" action="https://cmio.org/en/wp-login.php" method="post">
<input type="text" name="log" title="Username" placeholder="Username"/><div class="pass-container">
<input type="password" name="pwd" title="Password" placeholder="Password"/>
<a class="forget-text" href="https://cmio.org/en/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Fcmio.org">Forget?</a></div><input type="hidden" name="redirect_to" value="/en/brasil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp"/>
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Remember me			</label>
<button type="submit" class="button fullwidth login-submit">Log In</button></form></div></div></div></div></div></div><div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://cmio.org/en/brazil/719463-basic-food-basket-price-in-sao-paulo-increases-1-36-says-procon-sp" class="wpml-ls-link">
<img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="" width="18" height="12"/><span class="wpml-ls-native">International</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-pt-br wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://cmio.org" class="wpml-ls-link">
<img class="wpml-ls-flag" src="https://cmio.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-br.png" alt="" width="18" height="12"/><span class="wpml-ls-native" lang="pt-br">Brasil</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Brazil<span class="wpml-ls-bracket">)</span></span></a></li></ul></div> <script data-optimized="1" type="text/javascript" id="gforms_recaptcha_recaptcha-js-extra" src="data:text/javascript;base64,dmFyIGdmb3Jtc19yZWNhcHRjaGFfcmVjYXB0Y2hhX3N0cmluZ3M9eyJzaXRlX2tleSI6IjZMY0hxRzhhQUFBQUFFZk43Sy1TN1V3R2xDUU15cHg2Q0lvWVdhMkoiLCJhamF4dXJsIjoiaHR0cHM6XC9cL2NtaW8ub3JnXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6ImRmOTE3YTM5Y2UifQ==" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/dd65832a36ad768f471c697c3c9ef6b6.js?ver=ef6b6" id="gforms_recaptcha_recaptcha-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="gforms_recaptcha_recaptcha-js-after" src="data:text/javascript;base64,KGZ1bmN0aW9uKCQpe2dyZWNhcHRjaGEucmVhZHkoZnVuY3Rpb24oKXskKCcuZ3JlY2FwdGNoYS1iYWRnZScpLmNzcygndmlzaWJpbGl0eScsJ2hpZGRlbicpfSl9KShqUXVlcnkp" defer=""></script> <script data-optimized="1" type="text/javascript" id="tie-scripts-js-extra" src="data:text/javascript;base64,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" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/b39c18e7b0541fff351d6d7c2c35a437.js?ver=5a437" id="tie-scripts-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/91db11cfd9b5ae5accef1c6e74788ae1.js?ver=88ae1" id="tie-js-desktop-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/fd2e65791f0fd777f2055b4b3bbe0aa5.js?ver=e0aa5" id="tie-js-single-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/01690fdd8f496347034e96d46bd5d49e.js?ver=5d49e" id="comment-reply-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="lazysizes-config-js-extra" src="data:text/javascript;base64,dmFyIGZpZnVMYXp5VmFycz17ImZpZnVfaXNfcHJvZHVjdCI6IiJ9" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/0ff43203ea1b77b32aea3ac9a860065d.js?ver=0065d" id="lazysizes-config-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/f603768a97e66cdc3557a17013d4510f.js?ver=4510f" id="unveilhooks-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/91d920b4cc945efeb5f3a213e69dc004.js?ver=dc004" id="bgset-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/a4863830fdd33f7c14a2eadb802b5864.js?ver=b5864" id="lazysizes-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" id="fifu-image-js-js-extra" src="data:text/javascript;base64,dmFyIGZpZnVJbWFnZVZhcnM9eyJmaWZ1X2xhenkiOiIxIiwiZmlmdV93b29fbGJveF9lbmFibGVkIjoiMSIsImZpZnVfd29vX3pvb20iOiJpbmxpbmUiLCJmaWZ1X2lzX3Byb2R1Y3QiOiIiLCJmaWZ1X2lzX2ZsYXRzb21lX2FjdGl2ZSI6IiIsImZpZnVfcmVzdF91cmwiOiJodHRwczpcL1wvY21pby5vcmdcL2VuXC93cC1qc29uXC8iLCJmaWZ1X25vbmNlIjoiNjNkNjI0OWNhMyJ9" defer=""></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/d9bfcb00132d7158dfee6cd1b10f8621.js?ver=f8621" id="fifu-image-js-js" defer="" data-deferred="1"></script> <script data-optimized="1" type="text/javascript" src="https://cmio.org/wp-content/litespeed/js/efa5e1554f8eb67b7f4faf9d44702955.js?ver=02955" id="tie-js-breaking-js" defer="" data-deferred="1"></script> <div class="adsbygoogle Ad-Container sidebar-ad"><div style="z-index:-1; height:0; width:1px; visibility: hidden; bottom: -1px; left: 0;"></div></div><div id="tie-popup-adblock" class="tie-popup is-fixed-popup"><div class="tie-popup-container"><div class="container-wrapper"><span class="tie-adblock-icon tie-icon-ban" aria-hidden="true"></span><h2>Adblock Detected.</h2><div class="adblock-message">
Desative seu AdBlock para poder acessar o conteúdo gratuito.
Disable your AdBlock.</div></div></div></div> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,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" defer=""></script> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,dmFyIGM9ZG9jdW1lbnQuYm9keS5jbGFzc05hbWU7Yz1jLnJlcGxhY2UoL3RpZS1uby1qcy8sJ3RpZS1qcycpO2RvY3VtZW50LmJvZHkuY2xhc3NOYW1lPWM=" defer=""></script> <script data-no-optimize="1" defer="">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</script>

</script="async"><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="cmio_org",_audins_did=340844;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.cmio_org,DomainId.340844" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html><!-- Page optimized by LiteSpeed Cache @2022-06-25 20:51:53 --><!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-25 17:51:53 -->